Você não está conectado. Conecte-se ou registre-se

Atual GPS » Navegadores GPS » Download de Navegadores GPS » iGO Primo » THUNDERBOLT - Navegador Multirresolução para GPS's e Centrais Multimidia de Baixa Memória

THUNDERBOLT - Navegador Multirresolução para GPS's e Centrais Multimidia de Baixa Memória

Ir à página : Anterior  1, 2, 3, 4, 5, 6 ... 10 ... 15  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 5 de 15]

vitalaine


Super Membro
Super Membro
Atençao para quem tem GPS fraco usar Thunderbolt light 2.0 e usar esses parametros no sys

[debug]
cache="65536"
max_memory="27262976"
reserve_memory="2097152"

para quem tem GPS mais potente usar esses parametros

[debug]
cache=""
max_memory=""
reserve_memory=""


apagando assim e deixando só aspas o gps com mais potencia funciona mais fluido

Ver perfil do usuário

M4xx1Mu$$

avatar
Moderador
Consegui um gps 7 polegadas.
Testando a light.
Como não tenho costume, pois no carro é só desligar a chave, estou desligando o navegador... quando desliga da a seguinte mensagem na tela:
Application Error
Application Thunderbolt.exe encoutered a serious error and must shut down.

Navegador funciona bem apesar desta mensagem ao desligar.
Fazendo testes de percurso tudo funciona bem.
Utilizando skin Safhire_Bruski.
Quando clica em na lupa(para busca) a tela que abre parece bugada na parte superior... os ícones estão sobrepostos a linha do texto da busca... não sei se soube explicar direito.
No mapa aparece um bug parecido... o potão power aparece(parece uma sombra dele), também, embaixo do segundo botão(busca de endereço) do menu a direita.
Por enquanto é isso... no mais funcionando bem.


_________________
Não abra novos tópicos antes de procurar algum tópico para postar sua dúvida.
Não cite mensagem logo acima da sua... esqueçam o botão "Citar"... por favor
Regras do Fórum - Clique [Você precisa estar registrado e conectado para ver este link.]
Faça uma doação ao fórum [Você precisa estar registrado e conectado para ver este link.]


Central Multimídia Aikon CE-5628 - 7 polegadas
128 mb ram

GPS Powerpack modelo TD-5020 - 5 polegadas
57 mb ram
Ver perfil do usuário

vitalaine


Super Membro
Super Membro
LionHeart66 escreveu:thanks - i will testing ...

Thank you friend
mild to your country these browsers and these tutorial tips
they are universal valid anywhere in the world
just have to adjust the TTS voices and corresponding files
the "lang" already left everyone simply choose the language
I shared on this site friend
[Você precisa estar registrado e conectado para ver este link.]

hug

Ver perfil do usuário

vitalaine


Super Membro
Super Membro
marciofornari escreveu:
vitalaine escreveu:
marciofornari escreveu:Não querendo desanimar, mas estou com o mesmo problema que o amigo ali em cima.

Fiquei mais de meia hora fazendo o que o tutorial pediu, alterei todos os arquivos, deletei as resoluções que não uso, deletei os speedcam.
Quando o aparelho pegou o sinal de gps deu Out of Memory e travou o gps por inteiro sem nem ao menos deixar desligar. E olha que tenho um gps com processador de 500MHZ e 128 de Ram, resolução de 480x272, claro que não é aquelas coisas mas nos outros navegadores sempre funcionou perfeitamente. Vou dar mais uma verificada no que pode ter ocorrido aqui.

delete o save e vai iniciar com skin default ai vc reconfigura com skin da escolha
isso pode acontecer pela incompatibilidade do save que foi gerado em meu gps com o hard de seu gps
vai ser criado um novo save compativel

na realidade acredito que muitos estão iniciando o gps com resolução errada por não ajustar a resolução no save em sistem.ini - interface

vou postar novo pacote ja com skins novas editadas por mim e com novos skeme de cores

vou deixar automatico as configurações de resolução

o gps vai pegar automatico sua resolução e vc só vai ajustar no sys sua port e bauld para pegar sinal

de resto sera automatico

agora veja se vc mudou la no save original a resolução em interface e ajusta la tambem a porta e bauld

ajuste a memoria nesse parametro

[debug]
cache="65536"
max_memory="27262976"
reserve_memory="2097152"

alguns gps não aceita ficar em "auto" ou só aspas

e retorne

não dando certo deleta o save como indicado

tudo é configuração e garanto que esses navegadores que postei são os mais rapidos que ja testei  Rolling Eyes  Rolling Eyes
faça isso e retorne

ja fiz alguns gps de 128mb e 64mb e 400mhz e rodam de boa

Tranquilo meu amigo, vou fazer um teste. Esse fim de semana tive que viajar ai retornei ao Navegador que estava usando antes. Uma pergunta, esse navegador ele faz alguma animação de placas quando tem um viaduto, por exemplo fica um desenho com as estradas e uma setinha apontando pra qual direção deve ir? por exemplo essa aqui:


Simmmm

Kkkkkk

Ver perfil do usuário

vitalaine


Super Membro
Super Membro
M4xx1Mu$$ escreveu:vitalaine
Duas alterações para o sys:
speedcam_max_lookahead="500"..... para.... speedcam_max_lookahead="2000"
warn_distances="120:1000,110:920,100:840,90:700,80:700,70:600,60:500,50:400,40:360,30:280,20:200,10:120,0:2000"
Isto permitirá que o aviso de pedágio seja feito em até 2 km antes e não só 500 metros como esta com os parâmetros atuais.

Acho interessante também que seja colocado no sys para a melhoria do áudio:
[dynamiccompressor]
compressor="1"
a0="56806"
thrs="24703"
ratio="9" ; min=0 max=9 (para aumentar ou diminuir o volume)
gain="12"

Obrigado meu amigo

Anotado

Ver perfil do usuário

vitalaine


Super Membro
Super Membro
elcio escreveu:Usei o Thunderbolt em um Aquarius Discovery de 5 polegadas e rodou muito bem. Viajei pela Bahia, região de Ilhéus e apenas em pequenas circunstancias ele apresentou algumas falhas, provavelmente devido a desatualização dos mapas. Por exemplo, quando passei pela cidade de Itapetininga, o gps manda entrar na cidade sendo que não há esta necessidade. No mais, me livrei de algumas multas devido a radares quase escondidos pela estrada e dentro das cidades. Parabéns e obrigado pela disponibilização do Thanderbolt.

Qual a Ram de seu  gps  64 ou 128 mb ?

e a velocidade em mhz ?

usou o 2.0 ou 2.4 ?

Ver perfil do usuário

vitalaine


Super Membro
Super Membro
elcio escreveu:Olá Vitalaine,

a Ram é de apenas 2gb, a velocidade é de 500 mhz e eu usei a versão 2.4. O funcionamento foi muito bom, sem travamentos, porém com pequenos erros como o relatado. Ocorreu também uma ou duas vezes de o GPS avisar sobre um determinado radar na ida e não avisar na volta. Abraços.

2 giga é a memoria ROM espaço interno

ram que mencionei é aquela de 64mb 0u 128mb

se aparece uns radares e outros não é devido as falhas na construção do mapa

vc fez o procedimento da pasta speedcam que deixei no post 1 ?

Ver perfil do usuário

108 GPS Aquarius Discovery MTC2132 5.0" em Qui 25 Ago - 8:29

elcio

avatar
Membro
Membro
Foi mal, a Ram do GPS Aquarius Discovery MTC2132 é de 128MB.

Ver perfil do usuário

109 GPS Aquarius Discovery MTC2132 5.0" em Qui 25 Ago - 8:38

elcio

avatar
Membro
Membro
Só explicando melhor quanto aos radares o que aconteceu é que o gps detectou o radar na ida e não detectou o mesmo radar na volta. Eu já vi algo parecido com isto aqui no forum mas não me lembro bem e ainda não consegui resgatar esta informação.

Ver perfil do usuário

vitalaine


Super Membro
Super Membro
elcio escreveu:Olá Vitalaine,
baixei os dois pacotes e ao descompactar o 2.0 light deu a seguinte mensagem:

!   C:\Users\xxxxxxxxxxxx\Desktop\Thunderbolt light-2.0\Thunderbolt light-2.0.zip: Não foi possível criar Thunderbolt light-2.0\Mais a frente\Esta perto\Click aqui\Parabèns achou\Thunderbolt\LICENSE\Becker_Traffic_Assist_Europe_(TMC,_DEM,_DATA-priv,_3DL,_3DC,_HSP,_FTR,_MAP,_Obz,_POI,_FDA,_Prilog,_FPA,_PH).lic
   O tamanho do caminho e nome do arquivo não podem exceder 260 caracteres

!   C:\Users\xxxxxxxxxxxx\Desktop\Thunderbolt light-2.0\Thunderbolt light-2.0.zip: Não foi possível criar Thunderbolt light-2.0\Mais a frente\Esta perto\Click aqui\Parabèns achou\Thunderbolt\LICENSE\NavOn Primo PNA HU-R-CZ WEU@09Q4 (NQ, DEM, POI, TMC-Ireland, 3DLM, PSL, JuncV) Content SD #3.lyc
   O tamanho do caminho e nome do arquivo não podem exceder 260 caracteres

Os arquivos foram descompactados e a pasta ficou com 1.44 GB. Será que isto impedirá o funcionamento ou está normal?.

Mais um detalhe, a pasta final (Thunderbolt) está junto com um arquivo .ini de nome Engine. É necessário colar este arquivo junto com a pasta na raiz do cartão ou no meu caso, na memória interna do GPS?

Esse erro é por falta de mais qualidade nos contatos da porta USB que comunica com seu gps
Pode também rastrear esse arquivo é diminuir o tamanho dele mas deixando a extençao como está
Não pode faltar arquivo da licença pois pode dar problemas

Eu vou editar o pacote light é farei aqui os ajustes nos nomes das licenças que estiver muito grande
Já tive esses problemas aqui e se você começar do zero em outra porta do computador pode não dar esse erro

Ver perfil do usuário

M4xx1Mu$$

avatar
Moderador
Testando.
Pacote full redondo.

Pacote light coloquei a skin 174 ultimate(sempre utilizo esta) e da o seguinte erro:
"Failed to open file:
ui_igo9\common\ui\common_params.css
exiting application."

Desativei todos os controles sobre aviso de farol baixo... e continua o ícone do farol no mapa.
Sabe como deletar este tipo de aviso(não tenho interesse)?é na pasta ux?


_________________
Não abra novos tópicos antes de procurar algum tópico para postar sua dúvida.
Não cite mensagem logo acima da sua... esqueçam o botão "Citar"... por favor
Regras do Fórum - Clique [Você precisa estar registrado e conectado para ver este link.]
Faça uma doação ao fórum [Você precisa estar registrado e conectado para ver este link.]


Central Multimídia Aikon CE-5628 - 7 polegadas
128 mb ram

GPS Powerpack modelo TD-5020 - 5 polegadas
57 mb ram
Ver perfil do usuário

Galdino

avatar
Super Membro
Super Membro
M4xx1Mu$$ escreveu:Desativei todos os controles sobre aviso de farol baixo... e continua o ícone do farol no mapa.
Sabe como deletar este tipo de aviso(não tenho interesse)?é na pasta ux?

M4xx1Mu$$,

Para remover o aviso de farol abra a pasta UX e delete o arquivo "Low_Beam_RS_CE_01.zip".

Abraços.

...

Ver perfil do usuário

vitalaine


Super Membro
Super Membro
M4xx1Mu$$ escreveu:Testando.
Pacote full redondo.

Pacote light coloquei a skin 174 ultimate(sempre utilizo esta) e da o seguinte erro:
"Failed to open file:
ui_igo9\common\ui\common_params.css
exiting application."

Desativei todos os controles sobre aviso de farol baixo... e continua o ícone do farol no mapa.
Sabe como deletar este tipo de aviso(não tenho interesse)?é na pasta ux?

como o light é primo 2.0
tem que ser skins para primo 2.0 e as mais novas são para 2.4
as ultimas que o 2.0 aceita é a tomsoft 171 dai para cima não aceita mais
mas eu posso modificar uma 171 tomsoft e jogar as funcionalidades da titanium 174
alias ja fiz isso aqui

[Você precisa estar registrado e conectado para ver este link.]

o presente ultimo link

agora o apk esta na ux com nome "Low_Beam_RS_CE_01.zip" deleta ele

Ver perfil do usuário

vitalaine


Super Membro
Super Membro
M4xx1Mu$$ escreveu:Retirada a skin 174 ultimate o pacote light funciona muito bem... com a voz da gabriela.

No pacote full fui colocar a voz da gabriela e não aceita a troca... não sei se tem algum vínculo.

Posta essa voz da Gabriela por MP que testo aqui e vejo se faço funcionar
Aí eu ajusto o pacote com ela

Ver perfil do usuário

M4xx1Mu$$

avatar
Moderador
Ok... enviada.

Tenho um pacote full com o arquivo "data" de 01/08/2016 e funciona bem... não sei qual a diferença entre esse pacote full e o último... já estou confuso kkkkkkkk

Pacote light com a skin P156_Lakota_Bruski... redondo, muito bom... e com a "tts7 loquendo gabriela"



Última edição por M4xx1Mu$$ em Sex 26 Ago - 10:13, editado 1 vez(es)


_________________
Não abra novos tópicos antes de procurar algum tópico para postar sua dúvida.
Não cite mensagem logo acima da sua... esqueçam o botão "Citar"... por favor
Regras do Fórum - Clique [Você precisa estar registrado e conectado para ver este link.]
Faça uma doação ao fórum [Você precisa estar registrado e conectado para ver este link.]


Central Multimídia Aikon CE-5628 - 7 polegadas
128 mb ram

GPS Powerpack modelo TD-5020 - 5 polegadas
57 mb ram
Ver perfil do usuário

vitalaine


Super Membro
Super Membro
xPiotr escreveu:Boa tarde pessoal,

Agradeço ao Vitalaine pela resposta à minha PM (infelizmente a solução que indicou não funfa camarada).

O meu automóvel, um Chevrolet Captiva de 2010, tem uma central multimédia (CM) fraquinha... O navegador que vem de origem é também ele fraquinho, e além disso, sempre que o quero atualizar tenho que o levar à marca, que se faz pagar por isso. Daí que tenha andado à procura de soluções para o substituir por outro navegador melhor e que eu possa atualizar sem ter que recorrer ao concessionário que me vendeu o carro.

Depois de fuçar por aí, descobri um fórum espanhol de proprietários de Captivas, onde era disponibilizada uma versão do iGO compatível com o aparelho. Segundo os meus amigos espanhóis, a CM tem um processador MIPS que apenas 'come' até à versão 8.3.2 do iGO. Experimentei e, de facto, funciona. É melhor do que o navegador original e consegui mapas de Portugal e Espanha da TomTom muito recentes (2016 Q3). Ainda ando um pouco às aranhas com as vozes (não arranjo forma de conseguir vozes PT-PT e ainda não consigo ouvir a Gabriela que, ou fala muito baixinho, ou há algo de errado que ainda tenho que descobrir como resolver).

Resolvi experimentar o Primo e utilizei o pacote light do thunderbolt, coloquei-lhe os mapas, poi's, dem's e speedcams nas respetivas pastas e aí vai disto...

O iGO 8.3.2 que atualmente tenho no carro é lançado por uma aplicação chamada WolfToolbar que, como o próprio nome indica, é um toolbar que podemos utilizar para fazer correr aplicações compatíveis com o WinCE (como por exemplo o iGO8.3 ou o WolfNCU). Configurei o WolfToolbar, atribuindo o Thunderbolt.exe a um dos items da Toolbar, de modo a poder arrancar a aplicação a partir dela.

Grande desilusão... ao tentar correr o Primo (thunderbolt.exe) o Wolf dá-me uma mensagem de erro. Para tentar saber que erro era esse, saí para o Windows Explorer e corri o programa diretamente de lá. A mensagem que dá é que o Thunderbolt não é uma aplicação WinCE. Há portanto um qualquer problema de compatibilidade pois o windoes não recolhece aquela aplicação. No entanto, tanto quanto sei, o thunderbolt corre em aparelhos com sistema operativo WinCE.

Alguém teve o mesmo tipo de problema?

Cumprimentos
Pedro

Boa tarde colega

vc renomeou o executavel "Thunderbolt.exe " para "igo8.3.exe"   ?

não tenho CM e não sei como funciona os arquivos adicionais do cartão como vc citou

por acaso não tem nenhum arquivo ".ini" que seja necessario editar com o nome do novo navegador

arquivo como engine.ini ou shell.ini  ou GPS.INI ou algo do tipo ?

logo deve aparecer alguem com veiculo igual ao seu para te auxiliar

Rolling Eyes

ja tentou com esse navegador

[Você precisa estar registrado e conectado para ver este link.]

Ver perfil do usuário

M4xx1Mu$$

avatar
Moderador
xPiotr
Acho que já sabe desses procedimentos(como citou o vitalaine)... mas vai que...
[Você precisa estar registrado e conectado para ver este link.]


Mais info do WolfNCU que vc também já deve saber:
[Você precisa estar registrado e conectado para ver este link.]

Espero ter ajudado.
Boa sorte


_________________
Não abra novos tópicos antes de procurar algum tópico para postar sua dúvida.
Não cite mensagem logo acima da sua... esqueçam o botão "Citar"... por favor
Regras do Fórum - Clique [Você precisa estar registrado e conectado para ver este link.]
Faça uma doação ao fórum [Você precisa estar registrado e conectado para ver este link.]


Central Multimídia Aikon CE-5628 - 7 polegadas
128 mb ram

GPS Powerpack modelo TD-5020 - 5 polegadas
57 mb ram
Ver perfil do usuário

vitalaine


Super Membro
Super Membro
M4xx1Mu$$ escreveu:xPiotr
Acho que já sabe desses procedimentos(como citou o vitalaine)... mas vai que...
[Você precisa estar registrado e conectado para ver este link.]


Mais info do WolfNCU que vc também já deve saber:
[Você precisa estar registrado e conectado para ver este link.]

Espero ter ajudado.
Boa sorte



NOOOOOSSSSAAAAA

ESSE VISTEON é oque veio com um vectra que tive e fiquei com ele

é oque eu uso para desenvolvimento do thunderbolt Razz Very Happy

Ver perfil do usuário

xPiotr

avatar
Novato
Novato
Boas

Renomear não é solução, pois o executável não é reconhecido pelo WinCE.
Vou verificar se há algum ficheiro INI (embora tenha ideia que não há nenhum associado ao programa original).

Eu consigo aceder ao meu WinCE sem problema.



Cumprimentos,
Pedro

Ver perfil do usuário

vitalaine


Super Membro
Super Membro
xPiotr escreveu:Boas

Renomear não é solução, pois o executável não é reconhecido pelo WinCE.
Vou verificar se há algum ficheiro INI (embora tenha ideia que não há nenhum associado ao programa original).

Eu consigo aceder ao meu WinCE sem problema.





Cumprimentos,
Pedro



a sim agora acho que estamos no caminho certo

veja que com o pacote que vc baixou deve ter ido um arquivo do sistema chamado engine.ini

dentro dele esta o caminho de meu gps visteon algo como \thunderbolt\Thunderbolt.exe

ele pode ser tambem SDMMC\Thunderbolt\Thunderbolt.exe

vc deve colocar esse arquivo com caminho correspondente dentro de sua memoria interna que pode ter o nome de ResidentFlash

e montar o thunderbolt num cartão de 2giga e com esse arquivo do lado

talves funcione

Ver perfil do usuário

aureoh

avatar
Novato
Novato
Aqui no meu aparece essa mensagem depois que finaliza o iGo:



EDIT: Verifiquei que ele salva um log de erro, segue o log para ver se ajuda:
Erro escreveu:------------------------------------------------------
------------------------------------------------------
------------------ Crash Log Begin -------------------


Current System time: "2016-08-28 22:14:36"
Build version: 9.6.13.267029
Build configuration: Product--ARCHFAM
OS version: 6.0

Uptime: 0 h 0 m 20 sec 0 msec

Memory Stats:

FreeMemory: 20 MB, 316 KB, 0 B
TotalUseableMemory: 26 MB, 0 KB, 0 B
MaxMemory: 26 MB, 0 KB, 0 B
ReservedMemory: 2 MB, 0 KB, 0 B
ActualCacheSize: 0 MB, 0 KB, 0 B
GarbageSize: 0 MB, 0 KB, 0 B


Exception: 0xc0000005
At address: 0x001ac734
Access violation reading address: 0x00000005
0x001ac734 (A)


WinCE CallStack snapshot (function names unknown - map file \ResidentFlash\Thunderbolt\Thunderbolt.map not found):

0x400296f4 (A)
0x008ccd14 (A)
0x008cc2ec (A)
0x008cc49c (A)
0x008cc584 (A)
0x0028c638 (A)
0x40076fa0 (A)
0x400588f4 (A)
0x40052ac4 (A)
0x4002a988 (A)
0x4002ac78 (A)
0x40052bc4 (A)
0x001ac734 (A)
0x001b0a94 (A)
0x001b09d4 (A)
0x00013e58 (A)
0x0001d930 (A)
0x0001ecac (A)
0x0028c420 (A)
0x0028c5ec (A)
0x0009cd18 (A)


Global status:

bInFocus: 0
bMouseDown: 0
bInLogic: 0
bInRender: 0
CurrentState[128]: ExitState
GPS Pos: (-53.311928,-27.905848)
Camera: pos:(-53.311928,-27.905848) rot:0 persp:6400 zoom:50.000000 eng=2)


------------------- Crash Log End --------------------
------------------------------------------------------
------------------------------------------------------



Ver perfil do usuário

vitalaine


Super Membro
Super Membro
aureoh escreveu:Aqui no meu aparece essa mensagem depois que finaliza o iGo:



EDIT: Verifiquei que ele salva um log de erro, segue o log para ver se ajuda:
Erro escreveu:------------------------------------------------------
------------------------------------------------------
------------------ Crash Log Begin -------------------


Current System time: "2016-08-28 22:14:36"
Build version: 9.6.13.267029
Build configuration: Product--ARCHFAM
OS version: 6.0

Uptime: 0 h 0 m 20 sec 0 msec

Memory Stats:

FreeMemory: 20 MB, 316 KB, 0 B
TotalUseableMemory: 26 MB, 0 KB, 0 B
MaxMemory: 26 MB, 0 KB, 0 B
ReservedMemory: 2 MB, 0 KB, 0 B
ActualCacheSize: 0 MB, 0 KB, 0 B
GarbageSize: 0 MB, 0 KB, 0 B


Exception: 0xc0000005
At address: 0x001ac734
Access violation reading address: 0x00000005
0x001ac734 (A)


WinCE CallStack snapshot (function names unknown - map file \ResidentFlash\Thunderbolt\Thunderbolt.map not found):

0x400296f4 (A)
0x008ccd14 (A)
0x008cc2ec (A)
0x008cc49c (A)
0x008cc584 (A)
0x0028c638 (A)
0x40076fa0 (A)
0x400588f4 (A)
0x40052ac4 (A)
0x4002a988 (A)
0x4002ac78 (A)
0x40052bc4 (A)
0x001ac734 (A)
0x001b0a94 (A)
0x001b09d4 (A)
0x00013e58 (A)
0x0001d930 (A)
0x0001ecac (A)
0x0028c420 (A)
0x0028c5ec (A)
0x0009cd18 (A)


Global status:

bInFocus: 0
bMouseDown: 0
bInLogic: 0
bInRender: 0
CurrentState[128]: ExitState
GPS Pos: (-53.311928,-27.905848)
Camera: pos:(-53.311928,-27.905848) rot:0 persp:6400 zoom:50.000000 eng=2)


------------------- Crash Log End --------------------
------------------------------------------------------
------------------------------------------------------




Quando acontece de dar erros inesperados
O correto é apagar pasta save e reiniciar o gps
Ao reiniciar estará com skin nativa ai vc deve escolher outra skin e reconfigurar do zero

Ver perfil do usuário

vitalaine


Super Membro
Super Membro
antoniok escreveu:testei hoje na rua e achei o visual e funcionamento muito bacana sem travar nada, só achei estranho que as vezes aparece no centro da tela uma palavra em outra lingua e apaga esta e aparece uma frase também que não é em português mas não deu tempo de anotar para ver o significado pois logo apaga e após um tempo aparece de novo mas nada que atrapalhe a navegação, apareceu para mais alguém?

obs:estiu usando o pacote full em um gps aquarius com 128mb.

Apague a pasta save e reconfigurar do zero
Veja se resolve

Ver perfil do usuário

vitalaine


Super Membro
Super Membro
aureoh escreveu:
vitalaine escreveu:

Quando acontece de dar erros inesperados
O correto é apagar pasta save e reiniciar o gps
Ao reiniciar estará com skin nativa ai vc deve escolher outra skin e reconfigurar do zero

Descobri o motivo do erro, eu instalei na memória interna do GPS, se eu colocar um cartão micro SD qualquer o erro não ocorre.

Verdade
Sempre é indicado a instalar em cartão SD externo
De qualidade
Obrigado pelo retorno

Ver perfil do usuário

M4xx1Mu$$

avatar
Moderador
Passeio de 30 km.
Fui com pacote full e voltei com pacote light... muito bom, funcionando muito bem.
Não passei por pedágios para poder testar.

A possibilidade de editar o tamanho do carro é vinculado a skin?
Pra quem tem pouca memória é importante deixar o tamanho do carro inferior a 70%.



Última edição por M4xx1Mu$$ em Seg 29 Ago - 10:50, editado 1 vez(es)


_________________
Não abra novos tópicos antes de procurar algum tópico para postar sua dúvida.
Não cite mensagem logo acima da sua... esqueçam o botão "Citar"... por favor
Regras do Fórum - Clique [Você precisa estar registrado e conectado para ver este link.]
Faça uma doação ao fórum [Você precisa estar registrado e conectado para ver este link.]


Central Multimídia Aikon CE-5628 - 7 polegadas
128 mb ram

GPS Powerpack modelo TD-5020 - 5 polegadas
57 mb ram
Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 5 de 15]

Ir à página : Anterior  1, 2, 3, 4, 5, 6 ... 10 ... 15  Seguinte

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum