Você não está conectado. Conecte-se ou registre-se

Atual GPS » Navegadores GPS » Download de Navegadores GPS » iGO Primo » Voz Gabriela não está funcionando

Voz Gabriela não está funcionando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Voz Gabriela não está funcionando em Seg Fev 01, 2016 10:00 am

Pessoal, não sei se alguém ja passou por isso e que poderia me ajudar...
Estou tentando trocar a voz para Gabriela, porém só fica setada a voz Raquel.

Alguém poderia ajudar?
\Grato/

Ver perfil do usuário

2 Re: Voz Gabriela não está funcionando em Seg Fev 01, 2016 12:30 pm

Olá amigo Edivan_Lira

Estou com o mesmo problema em um dos meus aparelhos. O Interessante é que se mudo o cartão para outro aparelho, a voz da Gabriela TTS funciona normal. Já quebrei muito a cabeça com este "problema" e larguei mão. rs

Sem contar que a voz da raquel tbm é boa..

Att.


_________________
Fabião
Campo Grande - Mato Grosso do SUL!

GPS Apontador Slimway + (4,3") - WinCE 6
GPS Apontador T700 (7") - WinCE 6
GPS Aquarius Discovery Channel (4,3'') Com TV Digital e FM Transmitter - WinCE 6
Garmin nüvi 1300
Ver perfil do usuário

3 Voz Gabriela em Ter Fev 14, 2017 4:19 pm

setdesign

avatar
Novato
Novato
Tenho esse mesmo prolema, mas no meu caso isso só acontece em GPS de 7' os de 4.3 e 5 troco de Raquel para Gabriele e funciona normalmente. O que será que pode ser?

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum