Duvida sobre a polaridade da câmera de ré

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Duvida sobre a polaridade da câmera de ré

Mensagem  jaime_83 em Seg Nov 09, 2015 1:28 am

Boa noite, eu fiz a identificação do fio positivo e negativo da ré do carro com um multímetro, liguei a câmera com o fio vermelho no positivo e o fio preto no negativo, ao engatar a ré a imagem aparece na tela do gps mas em pouco tempo começa a esquentar e fica um cheiro de plastico queimado, verifiquei que a parte traseira do gps esquenta muito, se fica-se ligado iria queimar tudo, removi o plug p1 do gps e ele está funcionando normalmente, mas não posso ligar a câmera, se estivesse invertido a polaridade da câmera não iria dar imagem certo? oq mais posso fazer?

obs: utilizo um gps foston fs-3d717dt

jaime_83
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 14/08/2015
Idade : 33
Localização : Curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Duvida sobre a polaridade da câmera de ré

Mensagem  fabiowatts em Ter Nov 10, 2015 2:53 am

Olá amigo jaime_83,

Isso pode ter várias causas, entre elas:

-Ligação incorreta da fiação.
-Cabos quebrados ou em curto em algum ponto entre a ligação da lanterna e a entrada do aparelho GPS..
-Defeito no aparelho GPS.

Você ligou o positivo no 12v da ré? o Negativo, geralmente é fixado em algum parafuso da estrutura do carro por ser mais prático e confiável.

Deixe mais informações, mas no seu caso, eu revisaria o cabo e a ligação da fiação.

Abraços!

_________________
Fabião
Campo Grande - Mato Grosso do SUL!

GPS Apontador Slimway + (4,3") - WinCE 6
GPS Apontador T700 (7") - WinCE 6
GPS Aquarius Discovery Channel (4,3'') Com TV Digital e FM Transmitter - WinCE 6
Garmin nüvi 1300

fabiowatts
Membro
Membro

Respeito às Regras : 100
Mensagens : 49
Data de inscrição : 23/05/2014
Idade : 32
Localização : Campo Grande - MS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Duvida sobre a polaridade da câmera de ré

Mensagem  jaime_83 em Dom Nov 15, 2015 12:38 am

o positivo 12v está ligado corretamente, pois testei com um multímetro, vou mudar o negativo para lataria do carro, quando concluir posto o resultado, obrigado.

jaime_83
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 14/08/2015
Idade : 33
Localização : Curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum