gps aquarius erro udevice.exe (Ajuda )

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

gps aquarius erro udevice.exe (Ajuda )

Mensagem  Jorge dos Santos em Seg Out 26, 2015 10:57 am

Bom tarde a todos!

tenho um gps aquárius discovery channel 4.3 POL SLIM
de repente do nada ele começou a apresentar o seguinte erro
toda vez que eu ligo ele aparece a seguinte mensagem.
""application udevice.exe encoutered a serious erro and must shutdown"
depois disso eu fecho a mensagem e ele inicia normalmente  
mas quando desligo e ligo novamente aparece a mesma mensagem!
alguém da uma ideia de como posso resolver esse problema!

Desde já eu agradeço  lol!

Jorge dos Santos
Colaborador
Colaborador

Respeito às Regras : 100
Mensagens : 348
Data de inscrição : 20/04/2014
Idade : 46
Localização : Sorocaba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: gps aquarius erro udevice.exe (Ajuda )

Mensagem  fabiowatts em Qui Nov 05, 2015 4:21 pm

Amigo Jorge dos Santos,

Isto certamente está acontecendo por algum erro de configuração no seu navegador.

Faltou dizer para a gente, qual navegador utiliza ou se utiliza o software original.

Eu já tive esse tipo de erro quando utilizava o iGO My Way (8.3) e foi só configurar o SYS que resolveu.

Verifique as configurações do seu SYS, como o local onde seu navegador está instalado, que pode ser SDMMC (no caso do cartão) ou NandFlash, ResidentFlash (entre outros, quando se localizar na memória interna do aparelho.).

Espero que funcione para você. Abraços.

_________________
Fabião
Campo Grande - Mato Grosso do SUL!

GPS Apontador Slimway + (4,3") - WinCE 6
GPS Apontador T700 (7") - WinCE 6
GPS Aquarius Discovery Channel (4,3'') Com TV Digital e FM Transmitter - WinCE 6
Garmin nüvi 1300

fabiowatts
Membro
Membro

Respeito às Regras : 100
Mensagens : 47
Data de inscrição : 23/05/2014
Idade : 32
Localização : Campo Grande - MS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: gps aquarius erro udevice.exe (Ajuda )

Mensagem  beharov em Sex Nov 06, 2015 12:07 pm

Infelizmente este problema é mais grave. No meu e em vários outros aconteceu isso e é de difícil solução. Não sei se acontece só com o wince6 deste aquárius ou de outras marcas também.

Vide link da microsoft a respeito:

https://support.microsoft.com/pt-br/kb/2252004

beharov
Novato
Novato

Respeito às Regras : 100
Mensagens : 15
Data de inscrição : 24/04/2014
Idade : 58
Localização : Curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum