ERRO quando sai do enterprise

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ERRO quando sai do enterprise

Mensagem  Luciomar Pedrotti em Dom Out 04, 2015 3:52 pm

Sempre quando saio do programa interprise 2016 ele dá esta mensagem "Application Enterpreise.exe encountered a serious erro and must shut down". Alguém já passou por isso?

Luciomar Pedrotti
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 04/09/2014
Idade : 36
Localização : Erechim

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ERRO quando sai do enterprise

Mensagem  Gilmar Rios em Seg Out 05, 2015 9:13 am

Olá bom dia, isto acontece porque vc instalou o navegador na memoria interna. Coloque no cartão sd o navegador, dai não surgirá mais essa mensagem de erro.

Gilmar Rios
Membro
Membro

Respeito às Regras : 100
Mensagens : 59
Data de inscrição : 25/04/2014
Idade : 57
Localização : Araçatuba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ERRO quando sai do enterprise

Mensagem  Luciomar Pedrotti em Seg Out 05, 2015 8:29 pm

Fiz o que vc me falou, só que agora o som não tem.

Luciomar Pedrotti
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 04/09/2014
Idade : 36
Localização : Erechim

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ERRO quando sai do enterprise

Mensagem  Gilmar Rios em Ter Out 06, 2015 9:02 am

Bom dia, é praticamente impossivel de ter afetado o som do navegador, ou vc sem querer desabilitou som , vá em ferramentas, som e alerta e vê se não tem nenhum risco vermelho(sinal de dasabilitado som) ou nas configurações do aparelho, vê se o FM esta ativado e desativa.

Gilmar Rios
Membro
Membro

Respeito às Regras : 100
Mensagens : 59
Data de inscrição : 25/04/2014
Idade : 57
Localização : Araçatuba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ERRO quando sai do enterprise

Mensagem  Luciomar Pedrotti em Ter Out 06, 2015 7:28 pm

Obrigado, eu tinha ativado o FM

Luciomar Pedrotti
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 04/09/2014
Idade : 36
Localização : Erechim

Ver perfil do usuário

Voltar ao Topo Ir em baixo

informação solicita

Mensagem  Valter Donizeti Aires em Qua Nov 11, 2015 5:32 am

Comprei um gps carrvas - 256 8 giga mémoria interna. Todos os softwares que coloquei, com exceção do igo primo 2.4 antigo(aquele com o carro preto- com barulho de motor) que funciona perfeitamente, os demaiis o sinal de satélite permanece por alguns minutos e cai, constantemente, algum colega poderia dar uma luz?

Valter Donizeti Aires
Novato
Novato

Respeito às Regras : 100
Mensagens : 7
Data de inscrição : 22/04/2014
Idade : 60
Localização : 0000000000000000000000000000

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ERRO quando sai do enterprise

Mensagem  Garmina cm em Qua Dez 02, 2015 7:04 pm

Obrigado Gilmar Rios, no meu Foston acontecia a mesma coisa, agora tudo normal.
Bye.

Garmina cm
Moderador

Respeito às Regras : 100
Mensagens : 952
Data de inscrição : 20/05/2015
Idade : 21
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum