NEW ENTERPRISE 2016 - ANDROID

Página 7 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  dr.aluisio em Seg Jul 11, 2016 12:47 pm

Olá.
Estou com dificuldades em baixar o arquivo pelo openload. Aparece o arquivo com o tamanho mas não há onde clicar para baixar.
Gostaria de ajuda.
Obrigado
avatar
dr.aluisio
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 11/07/2016
Idade : 41
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Tablet Genesis GT-7327

Mensagem  bazarinfotech em Dom Jul 17, 2016 11:31 pm

Querido Martifer, Estou adorando seu trabalho no Fórum pôs só tenho a dizer (OBRIGADO), Mas me tire uma dúvida se possivel...Adorei esse Sistema que você editou (o Enterprise). comprei um Tablet Genesis GT-7327 no ML pra usar no meu carro deitado e a resolução dele é 1024x600...Baixei o sistema e até funciona, mas não deita a tela.

Consegui por o iGO Primo 2.4 funcional mas dá erro Not a Zip, não encontra uma pasta e com o tempo fecha e diz que o iGO Parou... esse a tela vira na boa... o que você me indicaria?

Obrigado!
avatar
bazarinfotech
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 07/07/2016
Idade : 46
Localização : rio de janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  man76 em Qui Ago 18, 2016 11:18 am

Olá Martifer!!!!
Primeiro gostaria de agradecer e te dar os Parabéns pelo Belissimo trabalho!
Entrei nesse mundo de gps mes passado quando comprei uma central multimidia para meu carro. Desde então passei a pesquisar e por sorte encontrei esse forum com muitissimas informações, bastante colaborativo, espero adquirir conhecimento para que eu possa, num futuro próximo, participar mais ativamente.

Amigo, tomei coragem de desinstalar o igo original que veio na minha central e instalar a sua versão. Graças a Deus a instalação ocorreu muito tranquilo. Estou gostando demais da sua versão, incrivel a quantidade de configurações e personalizações.

Martifer, como estou estudando as configurações estou com algumas duvidas, se puder me ajudar fico muito agradecido!
1 - Os avisos de voz para durante o trajeto está com um atraso de apenas uns 30metros, muitas vezes quando a voz dá o comando para entrar em uma curva, por exemplo, já estou dentro dela. Na minha versão anterior o aviso vinha com antecedencia de uns 100metros. Tem como Configurar isso na sua versão?

2- Ao traçar uma rota estou apanhando para sair da tela de configuração da rota e colocar o mapa em tela cheia. Se clico em voltar ele volta para o mapa mas sem a rota e ainda não vi o botão para continuar ou iniciar a navegação.

3- Tem como eu configurar para ao ultrapassar o limite de velocidade o som emitir bips ate eu voltar para a velocidade da via? Até mexi em alguma coisa mas parece que o som fica mudo.

Amigo, mais uma vez deixo aqui meu agradecimento pelo seu trabalho!!!! Um abraço a todos do forum!
avatar
man76
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 15/07/2016
Idade : 40
Localização : Brasília

Ver perfil do usuário

Voltar ao Topo Ir em baixo

tudo errado

Mensagem  vilmar398 em Seg Ago 22, 2016 6:10 pm

me ajude amigos instalei ate aqui tudo certo mais na hora que abro o igo ele carrega aparece as nave do enterprise mais entao da o igo parou de funcionar como resolvo esse problema amigos ajum,,me estou louco pra usar esse navegador
avatar
vilmar398
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 12/08/2015
Idade : 39
Localização : brasil

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  leo_jitsu em Ter Ago 23, 2016 9:26 am

Eu consigo instalar essa versão num galaxy tab2?
avatar
leo_jitsu
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 22/08/2016
Idade : 38
Localização : Texas

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  man76 em Ter Ago 23, 2016 9:41 am

leo_jitsu escreveu:Eu consigo instalar essa versão num galaxy tab2?

Tentei em um Galaxy tab de 10 polegadas e não deu certo por causa da resolução.
avatar
man76
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 15/07/2016
Idade : 40
Localização : Brasília

Ver perfil do usuário

Voltar ao Topo Ir em baixo

nao da certo

Mensagem  vilmar398 em Ter Ago 23, 2016 11:28 am

pois é amigo eu tentei no galaxi tab3 e nao deu certo ele ate tenta abrir só que dai igo parou essa é a mensagem
avatar
vilmar398
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 12/08/2015
Idade : 39
Localização : brasil

Ver perfil do usuário

Voltar ao Topo Ir em baixo

igo enterprise para android fica desligando

Mensagem  ramzi2016 em Qui Ago 25, 2016 4:01 pm

boa tarde pessoal baixei e instalei este igo enterprise em um multimídia io94/s150 ele funcionou instalou e tudo bem mas quando vc esta no meio de uma rota caso vc entra errado em uma rua ai normalmente o navegador recalcula e tudo bem mas este navegador quando ele vai para recalcular el desliga e volto ligar o navegador ele fica desligando e so volta ao normal caso que eu excluir a rota e tem que ser rapido pois em torno de 10 segundos no maximo ele desliga
avatar
ramzi2016
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 30/07/2016
Idade : 41
Localização : Curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  Diego Becker em Qui Ago 25, 2016 7:39 pm

Boa noite! Se voçe estiver usando a voz tts tenta mudar para voz natural e faz um teste eu acho que o problema é com o tts mas ainda não sei o motivo.
avatar
Diego Becker
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 26/05/2014
Idade : 33
Localização : -29.1850999,-51.1732822

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  badabh em Qui Set 01, 2016 2:43 pm



Martifer,

Tenho uma central Booster Premier S-150 que é a mesma Winca S-150 com Android 4.0.3 , acredita que roda sem problemas?

Abraços

Badá
avatar
badabh
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 01/09/2016
Idade : 43
Localização : -19.870057 -43.97627720000003

Ver perfil do usuário

Voltar ao Topo Ir em baixo

o problema na voz tts

Mensagem  ramzi2016 em Qui Set 01, 2016 10:43 pm

desliguei a voz tts e selecionei voz natural funciona e ele recalcula rota normal mas engraçado as vezes fala os pontos de alerta e as vezes não
avatar
ramzi2016
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 30/07/2016
Idade : 41
Localização : Curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  badabh em Seg Set 05, 2016 2:59 pm

badabh escreveu:

Martifer,

Tenho uma central Booster Premier S-150 que é a mesma Winca S-150 com Android 4.0.3 , acredita que roda sem problemas?

Abraços

Badá

Martifer,

Agradeço e pode deixar registrado que o pacote funciona 100% na Central Booster Premier S-150 ou Winca S-150.
Testei tudo e está 100% funcionando.Estava usando um pacote que me passaram que não funcionava de forma nenhuma.

Abraços a todos,

Badá
MG
avatar
badabh
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 01/09/2016
Idade : 43
Localização : -19.870057 -43.97627720000003

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  Martifer em Seg Set 05, 2016 3:06 pm

BADÁ,

Desculpe por não te-lo respondido a tempo. Meu trabalho está consumindo meu tempo quase que na integralidade. Com isso, não tem sobrado nada para dar atenção ao forum.

Mas fico satisfeito por saber que o Enterprise foi testado e que deu certo em mais um aparelho.

Um abraço.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE
avatar
Martifer
Admin

Mensagens : 184
Data de inscrição : 22/03/2014
Idade : 61
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  astaroth63 em Seg Set 05, 2016 5:24 pm

Caro mestre Martifer

Finalmente me rendi ao lado Android do GPS e gostaria de continuar desfrutando do seu excelente trabalho com o New Enterprise 2016 nessa nova plataforma.

O problema é que não consigo baixar o dito cujo. O(s) navegador(es) diz(em) que há um erro de certificado e não baixa(m) o arquivo de jeito nenhum.

Teria como você upar para outro servidor, como o pCloud, ou até mesmo em torrent?

Desde já agradeço!!
avatar
astaroth63
Novato
Novato

Respeito às Regras : 100
Mensagens : 5
Data de inscrição : 22/04/2014
Idade : 32
Localização : Curitiba - PR

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  Martifer em Seg Set 05, 2016 5:28 pm

ASTAROTH,

Acabei de testar o link do OPENLOAD e está funcionando perfeitamente.
Após abrir o link, clique umas 3 ou 4 vezes no botao FREE DOWNLOAD e o download vai iniciar.

Se isso não acontecer, volte a me avisar. Darei um jeito de upar em outro servidor, ok?

Abraços.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE
avatar
Martifer
Admin

Mensagens : 184
Data de inscrição : 22/03/2014
Idade : 61
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  astaroth63 em Seg Set 05, 2016 5:52 pm

Falha minha, Martifer.

Excesso de zelo do antivírus. Baixando normalmente agora.

Abraço!
avatar
astaroth63
Novato
Novato

Respeito às Regras : 100
Mensagens : 5
Data de inscrição : 22/04/2014
Idade : 32
Localização : Curitiba - PR

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  Martifer em Seg Set 05, 2016 6:22 pm

ASTAROTH,

Boa sorte aí. Qualquer dúvida me avisa....te mando um help !!

Abraço.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE
avatar
Martifer
Admin

Mensagens : 184
Data de inscrição : 22/03/2014
Idade : 61
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  badabh em Seg Set 05, 2016 8:15 pm

Martifer escreveu:BADÁ,

Desculpe por não te-lo respondido a tempo.  Meu trabalho está consumindo meu tempo quase que na integralidade. Com isso, não tem sobrado nada para dar atenção ao forum.

Mas fico satisfeito por saber que o Enterprise foi testado e que deu certo em mais um aparelho.

Um abraço.

Amigo,
Apenas uma dúvida:

Quando escolho qualquer voz TTS, não funciona.
Seleciono e quando vou voltar na tela anterior, reinicia.

Sabe o que pode ser?
avatar
badabh
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 01/09/2016
Idade : 43
Localização : -19.870057 -43.97627720000003

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  Martifer em Seg Set 05, 2016 8:20 pm

BADÁ,

Voce seguiu corretamente o roteiro de instalação?
As vozes TTS tem que ser implantadas no aparelho ANTES da implantação do navegador. Implantadas e testadas.
E tem que ser uma por uma...
Já tive noticias de pessoas que só conseguem fazer funcionar se tem apenas uma implantada. Se coloca uma segunda, começa a dar problema.
Verifique essas coisas, ta?

Abraços.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE
avatar
Martifer
Admin

Mensagens : 184
Data de inscrição : 22/03/2014
Idade : 61
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Atualização do mapa

Mensagem  JOSEPH LUIZ em Ter Set 06, 2016 3:10 pm

Desculpe a pergunta, mas tenho utilizado o New Enterprise e estou satisfeito, mas gostaria de saber se tem como atualizar os mapas dele, alguns limites de velocidade estão fora da realidade, obrigado.
avatar
JOSEPH LUIZ
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 17/07/2014
Idade : 39
Localização : 1

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  Martifer em Ter Set 06, 2016 5:54 pm

JOSEPH,

Claro que tem.

Entre em :

[Você precisa estar registrado e conectado para ver este link.]

E sirva-se a vontade.

Abraços.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE
avatar
Martifer
Admin

Mensagens : 184
Data de inscrição : 22/03/2014
Idade : 61
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Agradecimento.

Mensagem  wanderjos em Qui Set 08, 2016 8:24 am

Muito obrigado pelo retorno, o sr é o cara em GPS !!...abraço !!
avatar
wanderjos
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 24/08/2015
Idade : 39
Localização : Mogi Mirim - SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  MarceloCS em Dom Set 11, 2016 10:34 pm

Olá, meus caros!!
Instalei New EP numa central Winca S150, android 4.0.3. Sempre que ligo a central o GPS também inicia junto. Como ele é um pouco pesado para carregar ele atrapalho o carregamento de outros aplicativos como o player de mp3. Tem como fazer com que o iGO não carregue junto quando se liga a central? Mesmo quando antes de desligar a central eu fecho o iGO na próxima vez que ligo a central ele inicia de novo. Ás vezes também parece que ele começa a carregar até mesmo antes do cartão SD estar pronto, já chegou até algumas vezes a corromper arquivos.
avatar
MarceloCS
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 18/05/2016
Idade : 42
Localização : Goiânia-GO

Ver perfil do usuário

Voltar ao Topo Ir em baixo

NEW ENTERPRESE Solicita de Senha e Login durante configuração pessoal

Mensagem  AlexandreTip em Qua Set 21, 2016 9:39 pm

Boa noite amigo, sou um fã do seu trabalho, estou utilizando o NEW ENTERPRISE no multimídia com sistema Android do meu carro, tela 7" e com a resolução correta para seu programa, ocorre que já tive que re-instalar varias vezes pois depois de uma semana ou duas o programa pede uma reconfiguração no momento em que eu ligo o aparelho, tipo de idioma e demais itens como se eu estivesse acabando de instalar, neste momento ele passa a funcionar com uma configuração de tela mais simplificada onde várias coisas não funcional e ou não aparecem no lado direito da tela, você pode me ajudar pois toda vez que isso ocorre eu tenho que apagar tudo e reinstalar tudo novamente para ter todas as funções do lado direito da minha tela e tudo funcionado perfeitamente, mas não sei até quando vai funcionar...

Outra questão é que quando eu estou, por exemplo, configurando as minhas preferencias na Visualização de mapa como modelo e tipo de veiculo, tipo de imagem diurna e noturna, visualização 3D dos prédios etc o programa me pede um LOGIN e uma SENHA que eu não sei qual é , normalmente eu clico em LOGAR MAIS TARDE, já tentei mas só você poderá me ajudar.

[Você precisa estar registrado e conectado para ver este link.]

ZAP: 8413-3117

ALEXANDRE SILVA
avatar
AlexandreTip
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 06/06/2016
Idade : 40
Localização : Brasília

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016 - ANDROID

Mensagem  Martifer em Qua Set 21, 2016 10:02 pm

Alexandre,

Te respondi através de MP.

Abraço.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE
avatar
Martifer
Admin

Mensagens : 184
Data de inscrição : 22/03/2014
Idade : 61
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Página 7 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum