NEW ENTERPRISE 2016

Página 6 de 19 Anterior  1 ... 5, 6, 7 ... 12 ... 19  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Receptor de GPS Desligado!

Mensagem  FernandoLima em Qua Ago 05, 2015 10:18 am

Bom dia a todos!

Ricardo, como eu havia prometido fiz um teste com o navegador removendo o número "4" da linha de comando que eu havia te falado e não apresentou mais o erro de Receptor de GPS/TMC desligado. cheers

_________________
Fernando Lima
São Paulo - SP

GPS Powerpack 7" 800MHz RAM128 M DDR3

FernandoLima
Novato
Novato

Respeito às Regras : 100
Mensagens : 14
Data de inscrição : 05/02/2015
Idade : 36
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  Martifer em Qua Ago 05, 2015 11:15 am

FERNANDO,

Muito bom!!

Fica aí a dica para quem tiver esse problema.

Valeu a ajuda, ta? Como tenho dito para vários aqui, nos meus aparelhos nao deu problema nenhum...entao fico sem base para fazer testes e buscar soluções.

Abração.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE

Martifer
Admin

Mensagens : 979
Data de inscrição : 22/03/2014
Idade : 60
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

NEW ENTERPRISE 2016

Mensagem  ranovasconcelos em Qua Ago 05, 2015 12:58 pm

Caro amigo Ricardo, baixei o GPSSCAN, mas não consegui faze-lo rodar. Duvidas : coloco ele zipado ou não no navegador? Como fazer para aciona-lo?E onde coloca-lo no navegador. Caso possa me ajudar muito lhe agradeço. Um grande abraço do amigo Raimundo Vasconcelos

ranovasconcelos
Membro
Membro

Respeito às Regras : 100
Mensagens : 50
Data de inscrição : 25/04/2014
Idade : 74
Localização : Rio de Janeiro - RJ

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  Tigrão em Qua Ago 05, 2015 1:41 pm

ranovasconcelos, você coloca na raiz de seu aparelho ou no cartão SD, ele não pode estar Zipado, tem que colocar o EXE. ( Executável ). depois ir nas configurações do Aparelho e direcionar o Caminho para o Executavel onde vc colocou o programa. Desligue o Aparelho, ligue novamente que aparecerá a informação de PORT e BAULD.

Tigrão
Membro
Membro

Respeito às Regras : 100
Mensagens : 64
Data de inscrição : 20/05/2014
Idade : 65
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Receptor de GPS Desligado!

Mensagem  FernandoLima em Qua Ago 05, 2015 4:41 pm

Ricardo,

Conforme você sugeriu, eu criei um tópico com as orientações para que esta com o problema de Receptor GPS/TMC desligado.



_________________
Fernando Lima
São Paulo - SP

GPS Powerpack 7" 800MHz RAM128 M DDR3

FernandoLima
Novato
Novato

Respeito às Regras : 100
Mensagens : 14
Data de inscrição : 05/02/2015
Idade : 36
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  Martifer em Qua Ago 05, 2015 8:31 pm

PESSOAL,

Venho aqui agradecer mais duas doações recebidas.
Desta vez foram dos amigos MAURIZIO DOBRAS  e do MAURICIO ALTRÃO RODRIGUES.

Como tenho dito, gestos de muita generosidade para com o Projeto Enterprise e para comigo.

Sinto-me incentivado a sempre buscar e trazer para voces o que há de melhor nesse nosso mundo do GPS. Não pelo lado financeiro, mas pelo lado do reconhecimento do trabalho que trago para voces!!

Um abraço.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE

Martifer
Admin

Mensagens : 979
Data de inscrição : 22/03/2014
Idade : 60
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  Altrão em Qua Ago 05, 2015 9:03 pm

Olá Ricardo,
É um grande prazer contribuir um pouquinho com o enorme e valorozo trabalho que vc vêm fazendo.
Não sou tão participativo no fórum mas venho acompanhando seu trabalho a bastante tempo e vejo a sua dedicação pra disponibilizar um produto de alta qualidade.

Abraço,
Maurício

Altrão
Novato
Novato

Respeito às Regras : 100
Mensagens : 9
Data de inscrição : 20/04/2014
Idade : 49
Localização : São Paulo, SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

NEW ENTERPRISE 2016

Mensagem  ranovasconcelos em Sex Ago 07, 2015 1:56 pm

Caro amigo Ricardo, depois de varias tentativas consegui resolver o problema de perda de sinal GPS. Coloquei no sys :
[gps]
delay=100
port="auto"
baud="auto"
set_messages=0
background_navigation=1
O sinal ficou muito mais consistente e mais forte. Testei no GPS aquarius e na CM do meu carro.Ficou excelente





ranovasconcelos
Membro
Membro

Respeito às Regras : 100
Mensagens : 50
Data de inscrição : 25/04/2014
Idade : 74
Localização : Rio de Janeiro - RJ

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  Martifer em Sex Ago 07, 2015 9:04 pm

VASCONCELOS,

Que bom ter dado certo ai, amigo!!

Como tenho dito aqui, esse problema não ocorreu nos aparelhos que testei o navegador. Então fica difícil pra eu sugerir alguma mudança, pois, não tenho como testar e saber se melhorou ou não.

Mas voces, membros assíduos do forum e "fuçadores" por natureza, estão fazendo isso por mim.  E colaborando com os outros.

Agradeço a voce a todos que testaram e mandaram sugestões.

Forte abraço.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE

Martifer
Admin

Mensagens : 979
Data de inscrição : 22/03/2014
Idade : 60
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Positron SP 8990

Mensagem  LINHODF em Sex Ago 07, 2015 10:09 pm

Baixei o Enterprise, ótimo, porém no meu aparelho Positron SP 8990 não estou conseguindo configurar o som e tb dá o problema que quando está funcionando quando dou a ré, deliga voltando para a rádio, gostaria de saber se alguém sabe como sanar esses problemas. Shocked Shocked Shocked Shocked Shocked

LINHODF
Novato
Novato

Respeito às Regras : 100
Mensagens : 4
Data de inscrição : 05/08/2015
Idade : 50
Localização : Brasília

Ver perfil do usuário

Voltar ao Topo Ir em baixo

NEW ENTERPRISE 2016

Mensagem  cassio em Sab Ago 08, 2015 12:30 pm

OI Martifer, eu vi esses dias quando eu entrei no site o New Enterprise 2016 obrigado mais uma vez por vc compartilhar com todo mundo do atual gps
cheers

cassio
Membro
Membro

Respeito às Regras : 100
Mensagens : 19
Data de inscrição : 30/04/2014
Idade : 39
Localização : São PAULO

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Apontador T-500 não acha Satélites

Mensagem  coxa em Sab Ago 08, 2015 1:32 pm

Boa tarde. Meu Apontador T-500 não está achando satélites nessa versão do Enterprise.

coxa
Membro
Membro

Respeito às Regras : 100
Mensagens : 32
Data de inscrição : 03/05/2014
Idade : 71
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  Martifer em Sab Ago 08, 2015 5:53 pm

COXA,

Se voce ler as páginas anteriores, vai achar um monte de posts indicando como resolver isso..

Abraço.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE

Martifer
Admin

Mensagens : 979
Data de inscrição : 22/03/2014
Idade : 60
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  Martifer em Sab Ago 08, 2015 5:57 pm

LINHODF,

Funcionamento de navegadores não originais em centrais multimidia é sempre um problema. Nem todas aceitam com suavidade.

Fica muito difícil te ajudar, pois, não tenho o aparelho em mãos para realizar testes e poder deduzir o que está acontecendo.

Vamos aguardar alguem que tenha o mesmo aparelho se manifestar e ver se encontrou a solução.

Abraços.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE

Martifer
Admin

Mensagens : 979
Data de inscrição : 22/03/2014
Idade : 60
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  damiao costa em Sab Ago 08, 2015 9:38 pm

OLÁ Á TODOS,

DEI UMA EDITADA NO NEW ENTERPRISE 2016 USANDO Á "SKIN"
( diMKA WA P.1.7.1 GpsForum - Classic BR - mod )

{ VEJAM COMO FICOU}









Última edição por damiao costa em Seg Ago 31, 2015 9:10 am, editado 3 vez(es)

damiao costa
Membro
Membro

Respeito às Regras : 100
Mensagens : 17
Data de inscrição : 23/04/2014
Idade : 39
Localização : recife pe

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Positron SP 8990

Mensagem  zhozym em Sab Ago 08, 2015 11:41 pm

LINHODF
Essa central positron SP8990 é com sistema Android?
Se for, creio que teria que instalar as vozes antes do navegador.
O meu é um Positron SP6900 e roda lisinho. Fala até demais as vezes.
Aqui no DF tem hora que engasga de tanto falar as quadras e blocos. rsrsrs
Aliás, no meu Positron rodo o Enterprise e o Infinity num cartão de 4Gb, eles compartilham algumas pastas.

zhozym
Membro
Membro

Respeito às Regras : 100
Mensagens : 24
Data de inscrição : 05/04/2015
Idade : 48
Localização : DF

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Apontador não acha GPS

Mensagem  coxa em Dom Ago 09, 2015 9:27 am

Martifer:
Li sim todos os posts e todas as sugestões foram testadas no Apontador T-500 e continua sem achar satélites (nenhum...satélites disponíveis 0). Nunca publico nada sem pesquisar antes, ok amigo?
Forte abraço.......depois vou faz\er uma doação.

coxa
Membro
Membro

Respeito às Regras : 100
Mensagens : 32
Data de inscrição : 03/05/2014
Idade : 71
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Sem Problemas com recpção de Satélites

Mensagem  JOSÉ CARLOS PAGOTO em Dom Ago 09, 2015 10:59 am

Caro Martifer;

Quero parabenizar mais este excelente trabalho feito pelo AtualGPS, baixei e não tive qualquer problema com recepção de satélites.
Uso Um Aquarius de 5 Pol 128 MB de RAM.

Obrigado.

JOSÉ CARLOS PAGOTO
Novato
Novato

Respeito às Regras : 100
Mensagens : 9
Data de inscrição : 26/04/2014
Idade : 58
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  Martifer em Dom Ago 09, 2015 1:02 pm

COXA,

Seu aparelho tem algum aplicativo para identificar satélites?

Outra coisa, a mensagem que aparece em seu aparelho é Localizando receptor de GPS ou é Localizando satelites?
Se for a primeira, teremos que descobrir os dados PORT E BAUD do seu aparelho e inserir no arquivo system.ini, na pasta SAVE, ok?

Mande mais detalhes, para tentarmos te ajudar.

E quanto a doação, será sempre bem vinda!!! rsrs!!

Abraços.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE

Martifer
Admin

Mensagens : 979
Data de inscrição : 22/03/2014
Idade : 60
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Veejam só...

Mensagem  ferarbex em Seg Ago 10, 2015 3:21 am

[gps]
baud="57600"
last_gps_date="0000.00.00."
last_gps_time="00:00:00.000"
port="1"


Assim está na pata save (system).

Isto explica todos os problemas de não achar satélites.

A porta e o baud estão determinados 1 e 57600.

Apaguem o conteúdo desta chave [gps] que se localiza na pasta SAVE > PROFILES > 01. e deixem apenas ela vazia, tirando baud, last gps date, last gps time e port.

Testei e funcionou.

ferarbex
Novato
Novato

Respeito às Regras : 100
Mensagens : 13
Data de inscrição : 20/04/2014
Idade : 62
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Vejam só...

Mensagem  ferarbex em Seg Ago 10, 2015 3:25 am

o Caminho é save>profiles>01>system 01

ferarbex
Novato
Novato

Respeito às Regras : 100
Mensagens : 13
Data de inscrição : 20/04/2014
Idade : 62
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Vejam só...

Mensagem  ferarbex em Seg Ago 10, 2015 3:28 am

Correção...o Caminho é save>profiles>01>system.ini

ferarbex
Novato
Novato

Respeito às Regras : 100
Mensagens : 13
Data de inscrição : 20/04/2014
Idade : 62
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Apontador não acha GPS

Mensagem  coxa em Seg Ago 10, 2015 7:10 am

Martifer, bom dia.

Sua dica foi jóia. Problema resolvido.
Mudei o Sys da pasta save:
baud="57600"
gpstime="1439056168"
last_gps_date="2015.08.08."
last_gps_time="17:49:53.000"
port="7"

E coloquei a porta e baud no SYS.TXT e gastou uma imensidão de tempo para achar os satélites: 2 segundos...hehehe

Obrigado amigo.

Abraços

coxa
Membro
Membro

Respeito às Regras : 100
Mensagens : 32
Data de inscrição : 03/05/2014
Idade : 71
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  figjlac em Seg Ago 10, 2015 9:31 am

alguém sabe como resolver o problema da posição no gps ficar 200 metros atrás da posição real?

figjlac
Membro
Membro

Respeito às Regras : 100
Mensagens : 16
Data de inscrição : 30/04/2014
Idade : 49
Localização : taubaté

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  brambilla em Seg Ago 10, 2015 10:19 am

bom dia.....alguém pode me informar como desabilitar da tela abaixo a opçao " mais " que fica misturada (sobreposta ) ao nome da rua em que estamos navegador enterprise 2016 skin dimka wa 1.1.4. for 2.4 with scroling,...é que gosto muito dos simbolos de alerta desta skin.....
grato

brambilla
Membro
Membro

Respeito às Regras : 100
Mensagens : 38
Data de inscrição : 27/04/2014
Idade : 52
Localização : santo andré - sp

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Página 6 de 19 Anterior  1 ... 5, 6, 7 ... 12 ... 19  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum