NEW ENTERPRISE 2016

Página 5 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

NÃO ESTA LOQUEANDO VOZES TT7

Mensagem  bengaly em Qua Ago 19, 2015 10:05 pm

Ricardo,

Muito obrigado pela sua atenção ! Só para ajudar, o único arquivo que funciona no meu GPS é o que esta em negrito.

O erro é que quando coloco qualquer outra, ela não fica e volta para que esta em negrito.

Tem algum tipo de log que eu possa coletar ? Para postar aqui ?

Name                                                             Length
----                                                             ------
Voice_TTS Pro-Loquendo7_MF-PTBR - Felipe.zip                     108588
Voice_TTS Pro-Loquendo7_MF-PTBR - Fernanda.zip                   108749
Voice_TTS Pro-Loquendo7_MF-PTBR - Gabriela.zip                   108604
Voice_TTS Pro-Nuance_4.5_MF-PTBR - Raquel.zip                    109217
Voice_TTS-loq-por-bra-f1-Pro_Gabriela_v6_5_mf20.zip               58078
Voice_TTS-loq-v7-por-bra-f2-lua_Gabriela_mf20.zip                 58105
Voice_TTS-nua-por-bra-f1-lua-dri40-vssq5f22_Raquel_v2_1_mf20.zip  58118
avatar
bengaly
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 03/05/2014
Idade : 36
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  agnaldo barbosa em Qui Ago 20, 2015 11:43 am

parabens cara vc e fera nesse asunto. gostei dessas mudanças mas infelismente nao posso desfruta lo das mesma pois meu aparelho e um foston 5'' poleg- RAM 64M E ROM 128M ENTAO NO MEU APARELHO NAO TEM COMO MUDAR. NE VERDADE? ABRAÇO
avatar
agnaldo barbosa
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 24/05/2014
Idade : 43
Localização : sao paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

SINAL DE GPS

Mensagem  nitrousvts em Sex Ago 21, 2015 10:34 pm

Caro, Martifer!

Parabéns pelo projeto! Utilizo desde 2013!

Estou tendo um probleminha... não acha os satélites.......

Lembro que você dizia para alterar algum arquivo que iria funcionar.

Já deixei vários minutos em local aberto e realmente não consegue localizar os satélites.

Alguma sugestão?

Uso em uma central multimídia AIKON de 8 pol.

botei o SD como ultimo enterprise full que baixei em 2014 e achou os satélites rapidinho.


Assim está o SYS da versão antiga (que está funcionando OK)

gain=10
ratio=9
;thrs=24703

[gps]
accuracy_workaround=1
delay=50
port=auto
baud=auto
set_messages=0

[interface]
;mapfontscale=180
;mapfontscale2d=230
;mapfontscale3d=230
;mapfontscale3dframed=212
signposts_without_laneinfo=0 ;(0 = exibe placas de indicação COM as setas; 1 = exibe placas de indicação SEM as setas)

[map]
3dcarsizemin=8000
3dcarsizemax=12000
3dcarsizemul=30000

[mapchanger]
map_ta=2014.03
map_nt=2014.Q1

[oasis]
exclude_directories="PICTURE::%SDCARD%/,PICTURE::%myflashdisk%/,MUSIC::%SDCARD%/,MUSIC::%myflashdisk%/"
include_directories="PICTURE::%SDCARD%/Enterprise/captures/,MUSIC::%SDCARD%/Enterprise/MP3/"

[power]
;backlight_methods=50, 61

[rawdisplay]
class=landscape
highres=0
stretch=1

[utility]
calibratefix=0

[warning]
speedcam_max_angle=40
speedcam_maxdistance_from_road=40
speedcam_max_lookahead=600
;warn_distances=150:2000,140:1600,130:1400,120:1200,110:1000,100:800,90:600,80:500,70:400,60:300,50:200,40:100

[warning.driveralert.settings]
max_display_count=3
show_timeout=10
show_vehicle_pictograms=1
use_timeout_for_duration=1
warn_method=2



Posso copiar a parte [GPS] para o enterprise 2016?



Muito grato!
avatar
nitrousvts
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 30/10/2014
Idade : 47
Localização : go

Ver perfil do usuário

Voltar ao Topo Ir em baixo

TEstando

Mensagem  sanjirozephyr em Sab Ago 22, 2015 4:17 pm

Gostei muito dessa atualização.
É rápido para recalcular as rotas, e está muito mais preciso.
Altamente recomendado.
avatar
sanjirozephyr
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 16/08/2015
Idade : 35
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  Martifer em Sab Ago 22, 2015 8:06 pm

NITROUSVCS,

Nada de mexer em SYS para fazer o aparelho pegar sinal de GPS.
O ponto está é no arquivo System.ini.

Voce deverá copiar o que está na versão antiga e colocar na nova. Só isso.

Este arquivo se encontra em:

\Save\Profiles\01

Entre la e faça isso, ok?

Abraços.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE
avatar
Martifer
Admin

Mensagens : 184
Data de inscrição : 22/03/2014
Idade : 61
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Experiencia com GPS 256M RAM / 8G Memoris Interna e CPU 800MHz

Mensagem  marcossilva em Dom Ago 23, 2015 5:36 pm

Boa Noite a Todos

Primeiramente gostaria de me apresentar, e como não achei um tópico exclusivo para isso, vou colocar as informações aqui antes de explicar o problema que enfrentei e a solução do mesmo para que outros não acabem perdendo muito tempo como eu mesmo perdi.

Meu nome é Marcos Silva, sou do Rio de Janeiro e uso GPS desde a época do Garmin 12C que foi meu primeiro GPS. Depois comprei um programa (que não lembro o nome), que rodava em PDA HP e sempre que iamos dar um passeio tinhamos que baixar a rota pelo computador (demorava horas), e depois carregar na memória do PDA. Se saíssemos da rota não tinha mapa no GPS.

Atualmente tenho alguns GPS's chineses, um SlimWay TV que é o que mais usava e um garmin NUVI 65LM muito bom em qualquer nível de luminosidade (O melhor que já tive, porem os mapas e as skins não se comparam aos IGO’s da vida). Tenho formação em eletrônica e telecomunicações, sou aposentado depois de 35 anos de trabalhos (olivetti e France Telecom). Também me dedico a informática desde 1975 quando tive contato com meu primeiro processador (4004), depois passei a programar em assembly também para os 8008, 8080, Z80 e por ahi em diante. Hoje dou muito valor aos membros desses forum que customizam navegadores com customizações maravilhosas e sempre estão disponibilizando as mesmas e tirando todas as duvidas dos usuários como eu.

Parabéns a todos.

Agora vou relatar a ultima experiência que tive.

Havia baixado do GPSundergroud algumas versões não tão customizadas como as que eu já verifiquei por aqui, do Infinity e do Enterprise e tentei instalar em meu GPS SlimWay TV com 128M de RAM. Não conseguia carregar os mesmos de maneira nenhuma, pois sempre tinha erro de out of memória . Vasculhei tudo e cheguei a conclusão de que teria que aposentar meu GPS !!! Comprei por uma pechincha um GPS na China com 256M RAM, 8G memoro interna e 800MHz de CPU. O bicho chegou e fui instalar os programs que não estavam funcionando adequadamente em meu SlimWay. Para minha surpresa tive as mesmas mensagens de erro … Vasculhei tudo de novo, retirei arquivos, modifiquei e nada …

Não tinha a minima ideia do que se passava. Devido a isso comecei a pesquisar e achei o culpado. Eu uso desde muito tempo uma maquina customizada Hackintosh (Genérica do MAC que roda MAC OSX 10.10.5 com MB GYGA), e sempre uso a mesma para tudo, inclusive para baixar arquivos, descompassar e copiar para os cartões de memória. Quando preciso do windows, uso uma maquina virtual dentro do meu OSX e funciona adequadamente, e nunca havia tido problemas.

O problema é que sempre que voce insere um cartão de memória em um MAC ele grava alguns arquivos ocultos nesse cartão que quase sempre começam com um . (ponto), e isso é que estava fazendo tanto o infinity como o Enterprise dar out of memory. Foi uma luta achar esse problema e tive que formatar o cartão em um PC com windows e copiar os arquivos zipados originais para dento do windows, descompassar os mesmos e colocar dentro do cartão do GPS. Depois disso passou a funcionar perfeitamente. Estou tentando colocar uma imagem desses arquivos que o MAC grava somente para informação de vocês, porem não estou vendo como inserir uma imagem no texto. Espero que ninguém apanhe por causa disso.

Estou baixando as versões customizadas que existem nesse excelente forum e depois posto os resultados para vocês nesse novo GPS.

Um abraço e obrigado pelo excelente trabalho de todos.

Cordialmente,
Marcos Silva
avatar
marcossilva
Novato
Novato

Respeito às Regras : 100
Mensagens : 5
Data de inscrição : 23/08/2015
Idade : 59
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  Martifer em Dom Ago 23, 2015 6:20 pm

MARCOS SILVA,

Seja bem vindo ao nosso forum. Com toda sua experiência e tenacidade, certamente será um membro atuante e colaborativo.

Realmente voce já é bem rodado (no bom sentido) nesses assuntos de informática e GPS.

Bem, li atentamente seu relato e tenho a te dizer que também já apanhei com isso... usar um MAC para descompactar arquivos do iGO.
Não foi pessoalmente comigo que o caso aconteceu e sim com um amigo, MARCIO, que me pediu ajuda para instalar o Enterprise para Android no tablet dele.
Tudo o que fazia e eu sugeria nao dava certo. Cheguei a dizer que mandaria um cartão ja pronto pra ele, com tudo instalado e formatado...ate ele me dizer que estava fazendo todo o processo em um MAC.

Assim que ele usou um PC com Windows, tudo se resolveu.

Não tenho certeza, mas acho que relatei o ocorrido. Foi nos tópicos Android, ta?
Mas de qualquer forma, voce ja relatou aqui (e bem...) então, que todos fiquem avisados..

Agradeço sua palavras e desejo novamente que seja bem vindo.

Abraço.

_________________
Ricardo / B.Hte.
Administrador

Tablet ORANGE TB 7990 (7") - Android
GPS Foston FS 3D717DC (7") - WinCE
avatar
Martifer
Admin

Mensagens : 184
Data de inscrição : 22/03/2014
Idade : 61
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

NÃO ESTA LOQUEANDO VOZES TT7

Mensagem  bengaly em Dom Ago 23, 2015 11:34 pm

Boa noite Ricardo,

Você conseguiu ver alguma coisa sobre a questão das vozes ?
avatar
bengaly
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 03/05/2014
Idade : 36
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  marcelopiresxx em Seg Ago 24, 2015 12:25 pm

Queria uma ajuda, meu gps fica super pesado com esses navegadores primo. meu gps tem 128 ddr3 e cpu 800, qual o mais indicado? se voce tem o igo amigo super atualizado. fala que tem 128 MB mas no sistema mostra 90MB disponivel.
avatar
marcelopiresxx
Novato
Novato

Respeito às Regras : 100
Mensagens : 4
Data de inscrição : 05/05/2014
Idade : 35
Localização : nova friburgo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  nitrousvts em Seg Ago 24, 2015 2:37 pm

Martifer escreveu:NITROUSVCS,

Nada de mexer em SYS para fazer o aparelho pegar sinal de GPS.
O ponto está é no arquivo System.ini.

Voce deverá copiar o que está na versão antiga e colocar na nova.  Só isso.

Este arquivo se encontra em:

\Save\Profiles\01

Entre la e faça isso, ok?

Abraços.

Agora sim!!!

Só alterei a port de 0 para 2 e funcionou de primeira!!!!

Muito obrigado pela ajuda!

avatar
nitrousvts
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 30/10/2014
Idade : 47
Localização : go

Ver perfil do usuário

Voltar ao Topo Ir em baixo

NEW ENTERPRISE 2016.

Mensagem  marcilio.vidal em Qui Ago 27, 2015 11:08 am

Martifer,
Primeiramente obrigado e parabéns pelo belo trabalho.
- O enterprise 2016 roda bem em GPS com 128 de RAM? Hoje é o GPS mais comum, é difícil encontrar algum com 256 de RAM.
- Uma curiosidade, porque os GPS possuem tão pouca RAM? È muito mais cara que a RAM de um PC?

Att.

Marcílio
avatar
marcilio.vidal
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 21/09/2014
Idade : 45
Localização : barbacena mg

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Como mudar o dia do rodízio

Mensagem  carloslischka em Qui Ago 27, 2015 11:54 am

Prezado Martifer, primeiramente parabéns pelo seu excepcional e incansável trabalho com os navegadores. Você é um DaVinci dos GPSs.
O Enterprise 3.0 está perfeito, sensacional, porém eu encontrei um ponto que não consegui resolver: O Dia de Rodízio (que por sinal aparece em dois lugares distintos) que está gravado lá nas Configurações de Orientação Visual aparece "sempre" como SEX (sexta-feira). Já tentei mudar para todas as outras opções (Ligado, Desligado, SEG, TER, QUA, QUI, SEX), mas quando desligo o aparelho e religo ele sempre volta para SEX. Isto tem de ser alterado no arquivo sys.txt?
Ou existe alguma outra configuração que passou despercebida?
Fico no aguardo de sua resposta. Abração.


Última edição por carloslischka em Sab Ago 29, 2015 8:40 am, editado 1 vez(es)
avatar
carloslischka
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 24/08/2015
Idade : 53
Localização : Joinville

Ver perfil do usuário

Voltar ao Topo Ir em baixo

gps liga, desliga

Mensagem  paulohpm em Qui Ago 27, 2015 1:28 pm

Martifer escreveu:NITROUSVCS,

Nada de mexer em SYS para fazer o aparelho pegar sinal de GPS.
O ponto está é no arquivo System.ini.

Voce deverá copiar o que está na versão antiga e colocar na nova.  Só isso.

Este arquivo se encontra em:

\Save\Profiles\01

Entre la e faça isso, ok?

Abraços.
O meu aqui não adiantou fazer isso.
Continua gps desligado,ligado,desligado,ligado.
powerpack 5
td5038
versão anterior do enterprise tive que modificar 2 arquivos. aí funciou.
tem outra solução ?
Obrigado.
avatar
paulohpm
Novato
Novato

Respeito às Regras : 100
Mensagens : 5
Data de inscrição : 08/06/2014
Idade : 36
Localização : iuguslavia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  h.silv em Sab Ago 29, 2015 10:49 am

Caro damiao costa, basta simplesmente retirar (apagar) tudo que se refere ao TMC, inclusive dentro do data.zip. Feito isso rodará perfeitamente. Deixo aqui uma pergunta: Pra que TMC, será que 1% dos usuários tem aparelho apto a usa-lo?
avatar
h.silv
Novato
Novato

Respeito às Regras : 100
Mensagens : 8
Data de inscrição : 25/04/2014
Idade : 63
Localização : Guarujá, SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  h.silv em Sab Ago 29, 2015 7:26 pm

Ola, caro damiao costa, exatamente, foi o que fiz. Tirei tudo o que se referia ao TMC. Da um pouco de trabalho, mas resolve. Tente e passe o resultado. O meu está funcionando lisinho. Boa sorte. Qualquer coisa, conte comigo. PS o meu gps é um Foston 3d 710DT
avatar
h.silv
Novato
Novato

Respeito às Regras : 100
Mensagens : 8
Data de inscrição : 25/04/2014
Idade : 63
Localização : Guarujá, SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  damiao costa em Sab Ago 29, 2015 9:25 pm

OLÁ H.SILV,

TENTEI O QUE VC INDICOU E NADA, MAIS VASCULHANDO BEM ESSE TÓPICO
EM FIM CONSEGUI Á SOLUÇÃO!!!

NO PRIMEIRO PASSO VC PRECISA DESCUBRIR A PORTA E O BAUD DO SEU GPS
PARA PODER EDITAR.

INDICAR Á PORTA E O BAUD QUE SEU GPS USA DENTRO DA PASTA "system.ini",
E APAGAR O "4" DENTRO DA PASTA "igo9.ini"

PARA FAZER ISSO TAMBÉM É NECESSÁRIO O (WINRAR 3.93),OU INFERIOR.

LEMBRANDO QUE ISSO DEU CERTO NO GPS POWERPACK TC-7098 7 POLEGADAS,

NÃO SEI SE EM OUTRAS MARCAS DARÁ CERTO,

VEJAM AI NO LINK O VÍDEO QUE POSTEI!!! OBRIGADO Á TODOS QUE DERAM ÁS DICAS.


[Você precisa estar registrado e conectado para ver este link.]


Última edição por damiao costa em Seg Ago 31, 2015 9:53 am, editado 1 vez(es)
avatar
damiao costa
Novato
Novato

Respeito às Regras : 100
Mensagens : 7
Data de inscrição : 23/04/2014
Idade : 39
Localização : recife pe

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  h.silv em Dom Ago 30, 2015 7:32 am

Para descobrir Port e Baud, basta usar o GPs scan. Me admiro de Vc não ter feito isso antes. é o primeiro passo que fazemos. Boa sorte.
avatar
h.silv
Novato
Novato

Respeito às Regras : 100
Mensagens : 8
Data de inscrição : 25/04/2014
Idade : 63
Localização : Guarujá, SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Memoria WinCe

Mensagem  marcossilva em Dom Ago 30, 2015 12:50 pm

Prezado Marcilio

Aparentemente o maior problema é relacionado ao WinCe que pelas especificações consegue manejar o maximo de 256M de RAM e a ultima versão oficial do WinCe pelo que eu entendo feita pela Microsoft foi a 5.0 . Existem algumas modificações do WinCe que chamamos de versão 6 que são modificações feitas pelos desenvolvedores e que pode trabalhar com 256M sem problema. Como não existe uma demanda muito grande por dispositivos com essa quantidade de memoria somente alguns fabricantes chineses se dispõe a fabricar-las. Comprei recentemente um GPS com processador de 800MHz, 256M de RAM e 8G internos de memoria. O grande problema desses GPS's de baixo custo é a qualidade da luminosidade da Tele, que no meu caso é de 7 polegadas porem ver-la durante o dia com sol é uma tarefa ardua (Já adaptei um parasol em cima e nas laterais do GPS para pode ver melhor).   Smile

Cordialmente,
Marcos Silva


marcilio.vidal escreveu:Martifer,
Primeiramente obrigado e parabéns pelo belo trabalho.
- O enterprise 2016 roda bem em GPS com 128 de RAM? Hoje é o GPS mais comum, é difícil encontrar algum com 256 de RAM.
- Uma curiosidade, porque os GPS possuem tão pouca RAM? È muito mais cara que a RAM de um PC?

Att.

Marcílio
avatar
marcossilva
Novato
Novato

Respeito às Regras : 100
Mensagens : 5
Data de inscrição : 23/08/2015
Idade : 59
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  urbano em Dom Ago 30, 2015 3:50 pm

Descargado y instalado en mi Tablet Samsung 7" resolucion 1024x768 Y fenomenal ni un fallo ,le puse en Español con mapas tomtom y voces TTS-svox platinum . Bueno y solo me queda daros las gracias ,sois fenómenos
avatar
urbano
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 23/07/2015
Idade : 64
Localização : La Rioja

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Mensagem já passou o radar

Mensagem  marcelocostatk7 em Seg Ago 31, 2015 10:30 am

Caro Martifer, quero agradecer pelo excelente trabalho nesta nova versão do enterprise, ficou ótima e ta rodando lisinho no meu Pósitron SP6900 NAV, contudo, toda vez que passo num ponto de alerta a voz diz "já passou o radar", já fui nas opções:

Configurações
Sons Avisos e Alertas
Configurações de Voz TTS Pro

Porém não encontrei nesta versão a opção "aviso após passar um ponto de alerta", eu usava a versão anterior e lembro que conseguia até mudar a frase ou desabilitar está opção, já mexi em todas as configurações do enterpreise 2016 e não consegui desabilitar este aviso. Não aguento mais passar por um quebra mola e ouvir esta mensagem, você tem como me ajudar.
avatar
marcelocostatk7
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 16/08/2015
Idade : 32
Localização : rio de janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  leotramontano em Ter Set 01, 2015 8:31 am

marcelocostatk7 escreveu:Caro Martifer, quero agradecer pelo excelente trabalho nesta nova versão do enterprise, ficou ótima e ta rodando lisinho no meu Pósitron SP6900 NAV, contudo, toda vez que passo num ponto de alerta a voz diz "já passou o radar", já fui nas opções:

Configurações
Sons Avisos e Alertas
Configurações de Voz TTS Pro

Porém não encontrei nesta versão a opção "aviso após passar um ponto de alerta", eu usava a versão anterior e lembro que conseguia até mudar a frase ou desabilitar está opção, já mexi em todas as configurações do enterpreise 2016 e não consegui desabilitar este aviso. Não aguento mais passar por um quebra mola e ouvir esta mensagem, você tem como me ajudar.


Olà marcelocostatk7, vc pode tentar muda para uma skin que te de a opção de alterar esse aviso, ou plugar o sd no pc e deletar a pasta save. ao reiniciar o navegador ele vai criar uma nova zerada, sem a tal notificação. sendo que vc vai ter que configurar todo ele partindo do zero.
avatar
leotramontano
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 01/06/2015
Idade : 40
Localização : Macaé

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Dúvida

Mensagem  wellynghton em Ter Set 01, 2015 4:35 pm

Martifer, tudo bem?

Como faço para ativar/aparecer aquelas placas verdes no meu iGo Primo Enterprise? Não está aparecendo, qual linha eu coloco no sys.txt ou em que lugar no menu do primo eu configuro?

Forte abraço, desculpe o incômodo.
avatar
wellynghton
Novato
Novato

Respeito às Regras : 100
Mensagens : 4
Data de inscrição : 30/04/2014
Idade : 37
Localização : Presidente Prudente

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  paulohpm em Ter Set 01, 2015 7:37 pm

damiao costa escreveu:"AMIGO PAULOHPM",


PROBLEMA DO MEU GPS RESOLVIDO!!!

VEJA NA QUARTA POSTAGEM ABAIXO.
boa note.
Consegui resolver o problema de ligar e desligar gps.
Uma coisa que percebi:
Usei durante 40 minutos, uma maravilha.
Depois disso ficou muito ruim.
Travou varias vezes, e um deley de 250 metros.
Muito atrasado e lento.
Se mudar alguma configuração: voz, skim, e outras coisas, fica muito ruim.
Voltei para o antigo.
avatar
paulohpm
Novato
Novato

Respeito às Regras : 100
Mensagens : 5
Data de inscrição : 08/06/2014
Idade : 36
Localização : iuguslavia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: NEW ENTERPRISE 2016

Mensagem  paulohpm em Qua Set 02, 2015 8:05 am

damiao costa escreveu:BOA NOITE PAULO,

MAIS VC RESOLVEU O LIGA/DESLIGA COM Á MINHA DICA OU COM OUTRA?

VC ASSISTIU O VIDEO QUE POSTEI, O SEU "WINRAR" É O "3.93" ???
resolvi o problema com outra dica que vi aqui.
O gps continua lento e com deley de 250 metros.
Se mudar alguma coisa na configuração, fica pior.
Agradeço pelo dica.
Abraço. Obrigado.
avatar
paulohpm
Novato
Novato

Respeito às Regras : 100
Mensagens : 5
Data de inscrição : 08/06/2014
Idade : 36
Localização : iuguslavia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

NEW ENTERPRISE 2016

Mensagem  dddilson em Sex Set 04, 2015 11:45 am

Gente tô com um Gps foston fs-sd717dc, todos os navegadores dão o mesmo problema 300 metros de distancia no sinal de satélite. Já tentei quase tudo aí postado e não encontro a solução.
Se alguém tiver, informe por gentileza, caso contrário tentarei uma versão mais fraca. Grato.
avatar
dddilson
Novato
Novato

Respeito às Regras : 100
Mensagens : 8
Data de inscrição : 05/05/2014
Idade : 48
Localização : Brasília

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Página 5 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum