Instalação do IGO no Multilaser P3238 (Ajuda)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Instalação do IGO no Multilaser P3238 (Ajuda)

Mensagem  Welfire_Rj em Sab Fev 21, 2015 3:12 pm

Amigos boa tarde,
Sou novo nesse mundo dos amantes de GPS, porem tenho um problema, comprei um AutoRádio da Multilaser e o mesmo vem com GPS completamente desatualizado da Sygic instalado em um cartão micro sd, queria a ajuda de todos para substituir pelo IGO.

Welfire_Rj
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 21/02/2015
Idade : 35
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

desapontamento

Mensagem  DARTANHÃ JURASKI em Sab Mar 14, 2015 12:58 pm

Amigo estou com um problema semelhante, e esperava que aqui fosse conseguir a resposta, mas pelo que vejo, você também não a conseguiu, fazer o que fico desapontado com o fórum, pois acredito que essa é uma das premissas de se aprender, passar a informação para frente, em ato de solidariedade, e não o egoismo de guardar para si.

DARTANHÃ JURASKI
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 14/03/2015
Idade : 42
Localização : WENCESLAU BRAZ

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Instalação do IGO no Multilaser P3238 (Ajuda)

Mensagem  amoriello em Sab Mar 14, 2015 5:31 pm

Boa tarde Dartanhã e Welfire,

não conheço essa CM mas se o Navegador Sygic vem em um Cartão Micro SD, acredito que substituindo o Sygic pelo iGO8.3 ou iGO Amigo e logo apontando o caminho de navegação pela CM de tudo certo, deve ter no Menu algum comando para configurar o caminho de navegação para chamar o iGO, baixe o navegador de sua preferencia e instale no Micro SD, lembrando de fazer o Backup do seu Original caso algo venha dar errado e poder fazer a reposição do Original, por que a sugestão do iGO8.3 ou iGO Amigo, pois o Sygic é um navegador leve então estou concluindo que a memória da CM seja 64MB de RAM, os dois navegador indicado roda muito bem com 64MB, o Primo já vai ficar pesado.

amoriello
Moderador

Respeito às Regras : 100
Mensagens : 124
Data de inscrição : 14/04/2014
Idade : 47
Localização : Ibiúna

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Instalação do IGO no Multilaser P3238 (Ajuda)

Mensagem  slot car em Ter Jun 09, 2015 6:03 am

Colegas,
Eu tenho este aparelho no meu carro. Tentei usar os navegadores Primo nas versões Fast Ultimate, Infinity e Enterprise.... os navegadores até funcionam, mas dá um bug terrível no áudio em todas as versões Primo que testei: quase sempre que um arquivo de áudio do navegador é reproduzido, seja ele de alerta, orientação ou mesmo os bips, por uma fração de segundo o volume do navegador vai no máximo e em seguida normaliza. Isso ocasiona um susto enorme em quem estiver no veículo. As configurações de áudio tanto do navegador quanto do aparelho em si estão ajustadas normalmente. Não consegui entender o porque e nem normalizar o problema.
O Igo8 é o que funcionou normal e esta versão My Way que está disponível aqui no fórum, rodou de boa e é o que estou usando.
Por vezes ainda dá um bug quando ligo o aparelho: não entra áudio algum, rádio... nada, se desliga, reinicia sozinho e só depois disso normaliza tudo.
Não testei o Igo Amigo.

slot car
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 26/10/2014
Idade : 52
Localização : Baixada Santista

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum