DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Página 35 de 37 Anterior  1 ... 19 ... 34, 35, 36, 37  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

INTERPRISE BUSCA POR SATÉLITE

Mensagem  Marcelo Bastos em Seg Mar 23, 2015 4:46 pm

Marcelo
Obrigado, valeu mesmo !
Deu tudo certo por aqui e já localiza os satélites (Interprise).
abraços.

Marcelo Bastos

Marcelo Bastos
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 21/03/2015
Idade : 51
Localização : Cotia/SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Tem como fixar a minha cidade na Busca do Endereço ?

Mensagem  cardosorc67 em Ter Mar 24, 2015 4:10 pm

Boa tarde.
Primeiramente gostaria de parabenizar os criadores deste excelente navegador.
Nunca tinha usado algo assim, me ajuda muito no dia a dia.
Tenho uma dúvida; Toda vez que vou procurar um endereço no meu gps, aparece a cidade de Campinas/SP, tem como fixar a minha cidade Ribeirão Preto/SP ?
Abraço

cardosorc67
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 15/01/2015
Idade : 49
Localização : brasil

Ver perfil do usuário

Voltar ao Topo Ir em baixo

é só mudar a cidade

Mensagem  antoniok em Ter Mar 24, 2015 5:18 pm

clica na cidade que esta e muda para a cidade que vc quer e outra vez que ligar vai estar a ultima cidade que digitou antes de desligar.

antoniok
Colaborador
Colaborador

Respeito às Regras : 100
Mensagens : 356
Data de inscrição : 13/10/2014
Idade : 53
Localização : curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

meu fostaon ta travando

Mensagem  alxpt em Ter Mar 24, 2015 5:44 pm

ola coloquei esse mapa no gps da foston mais ele ta dando um erro e nao consigo usar o mapa nele tenho que mudar alguma coisa?

alxpt
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 05/01/2015
Idade : 33
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

mudar a cidade não está fixando

Mensagem  cardosorc67 em Qua Mar 25, 2015 7:15 am

é só mudar a cidade
Mensagem antoniok Ontem à(s) 6:18 pm
clica na cidade que esta e muda para a cidade que vc quer e outra vez que ligar vai estar a ultima cidade que digitou antes de desligar.

* Não fixa a cidade, uma vez desligado o gps e quando vai buscar um novo endereço abre sempre como Campinas

cardosorc67
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 15/01/2015
Idade : 49
Localização : brasil

Ver perfil do usuário

Voltar ao Topo Ir em baixo

resposta com moderadores do pacote

Mensagem  antoniok em Qua Mar 25, 2015 12:45 pm

no meu gps sempre abre na ultima cidade digitada no seu caso só os especialistas poderam responder para resolver seu problema de outra forma.

antoniok
Colaborador
Colaborador

Respeito às Regras : 100
Mensagens : 356
Data de inscrição : 13/10/2014
Idade : 53
Localização : curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  JRampon em Qua Mar 25, 2015 1:25 pm

Aqui ele abre na cidade em q me encontro.
Se eu pesquisar endereço em Blumenau, aparece a cidade de Blumenau, se estiver em Camboriú e pesquisar, a cidade q aparece na pesquisa é Camboriú.
Sempre a cidade onde eu estiver.

_________________
Jeff

JRampon
Membro
Membro

Respeito às Regras : 100
Mensagens : 19
Data de inscrição : 02/08/2014
Idade : 56
Localização : Timbó - SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

O Receptor de GPS/TMC está Desligado

Mensagem  glademirfavretto em Qui Mar 26, 2015 8:28 pm

Sempre usei o Enterprise no meu GPS Foston 7" sem nenhum problema.
Esta semana comprei um outro GPS Foston 4,3" e está mensagem continua a aparecer
e desaparecer a cada 20 seg.
Encontrei ajuda no post do Monteiro, na pág 18, conforme segue:

"marcosbernardo28 e Martifer..........

Para os amigos que estão tendo essa mensagem e o receptor do gps desliga sozinho a cada 20 segundos, façam o seguinte, eliminem do Sys  toda e qualquer informação sobre o TMC. Depois vá na pasta save , Profile, 01 e ache o arquivo SYS e também apague tudo o que for referente ao TMC.
Na pasta principal do Navegador, delete todas as DLLs referentes ao TMC. Se mesmo assim não funcionar, apague tudo referente ao TMC também dentro do DATA, no arquivo igo9.ini.
Principalmente para propietários de aparelhos Powerpack.(não sei o porque, mas eles dão esse tipo de erro).

Espero ter ajudado..."

Fiz as alterações indicadas menos a do arquivo igo9.ini porque não achei dentro do DATA.

Glademir

Baixei um novo data e um sys do Martifer que resolveu o problema. Valeu...

Glademir


Última edição por glademirfavretto em Qui Mar 26, 2015 10:05 pm, editado 1 vez(es)

glademirfavretto
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 09/05/2014
Idade : 56
Localização : Bento Gonçalves

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  Thander em Qui Mar 26, 2015 9:34 pm

Uso o enterprise e gosto bastante, porem tenho dúvida referente a atualização de alertas e radares para o mesmo. Gostaria de saber se deve e se pode fazer atualização com os arquivos baixados do "IGO PRIMO", pois a ultima versão que tenho data de outubro do ano passado, e não vejo em lugar algum atualização especifica para este navegador, se alguem puder ajudar, agradeço!

Thander
Novato
Novato

Respeito às Regras : 100
Mensagens : 10
Data de inscrição : 23/04/2014
Idade : 57
Localização : Contagem - MG

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  M4xx1Mu$$ em Sex Mar 27, 2015 8:46 am

Se possível poderia ser feito um post fixo e fechado com orientações para quem tem gps com 64 mb de memória.
Tinha uma lista de poi's, fui deletando até deixar somente o poi dos postos de combustíveis mas com o aviso de manobras com nome de ruas e sempre da 'out of memory'... perseguição com a moça kkkk
Baixei direto no gps com 2 gigas de memória... deletei alguns carros e o aquivo dem para ter mais espaço... sobrou uns 400 megas na memória.

_________________
Regras do Fórum - Clique [Você precisa estar registrado e conectado para ver este link.]
Faça uma doação ao fórum Aqui

Central Multimídia Aikon CE-5628 - 7 polegadas
iGO Primo versão Thunderbolt

GPS Powerpack modelo TD-5020 - 5 polegadas
iGO Primo versão Thunderbolt

M4xx1Mu$$
Moderador

Respeito às Regras : 100
Mensagens : 96
Data de inscrição : 09/06/2014
Idade : 49
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Mensagem de erro GPS foston Foston FS-3D47DC

Mensagem  ConnectNet Sala Virtual em Sab Mar 28, 2015 3:58 pm

Meu gps é uma foston Foston FS-3D47DC, coloquei o entrerprinse 3.0.1 nele, funciona tudo direitinho, mas quando eu encerro o navegador ele dá uma mensagem de erro escrito (application Enterprise.exe encountered a serius erro and must shut down), Alguém sabe como corrigir esse erro?

ConnectNet Sala Virtual
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 18/10/2014
Idade : 26
Localização : Campinas

Ver perfil do usuário

Voltar ao Topo Ir em baixo

duvidas com o Speedcan

Mensagem  Super Mouse em Dom Mar 29, 2015 10:18 am

galera é o seguinte tenho uma duvida com respeito aos pontos de alerta!
Ao baixar os pontos de alertas do maparadar.com, o arquivo vem com o nome de maparadar.txt, pessoal gostaria de seber se preciso renomea-lo para speedcan.tx, ou posso deixar com o nome de maparadar?

Super Mouse
Membro
Membro

Respeito às Regras : 100
Mensagens : 19
Data de inscrição : 24/05/2014
Idade : 38
Localização : Brasil

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Desabilitar a informação do nome da rua

Mensagem  michelrj em Seg Mar 30, 2015 6:21 pm

Boa noite pessoal, gostaria da ajuda de vcs. No enterprise, como faço para desabilitar a opção TTS_wiman, que é a opção que informa o nome da rua. Obrigado

michelrj
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 06/01/2015
Idade : 35
Localização : rio de janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

GPS 3,5"

Mensagem  gwmigo em Qua Abr 01, 2015 8:31 am

É possível instalar esta versão em GPS 3,5"? Se sim qual parâmetro devo alterar no sys? Grato

gwmigo
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 13/03/2015
Idade : 54
Localização : Curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

atualizar Enterprise 3.0.1

Mensagem  agtin em Qui Abr 02, 2015 12:19 pm

Olá...Martifer

Primeiramente Parabéns pelo ótimo trabalho desenvolvido no Enterprise, tenho usado na minha central Winca S100 e funciona rápido e estável.
Acho que o IGo Enterprise merece uma nova versão 3.0.2 atualizada pois algumas atualizações de mapas saíram e seria interessante coloca-las no EP, já que alguns, assim como eu, tem dificuldades em colocar os arquivos nas pastas corretas.
Vai sair uma nova versão do EP? Se sim, tem previsão? Grato

agtin
Novato
Novato

Respeito às Regras : 100
Mensagens : 4
Data de inscrição : 03/07/2014
Idade : 38
Localização : SãoPaulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

otima idéia

Mensagem  antoniok em Qui Abr 02, 2015 4:59 pm

também acho boa idéia pois realmente alguns arquivos estão faltando mas o que falta no que interfere na navegação correta? grato.

antoniok
Colaborador
Colaborador

Respeito às Regras : 100
Mensagens : 356
Data de inscrição : 13/10/2014
Idade : 53
Localização : curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  genesio carlos em Sab Abr 04, 2015 6:14 pm

Boa noite, baixei o arquivo e quando descompacto aparece somente a pasta Enterprise as demais não aparecem, alguma dica ??

genesio carlos
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 10/07/2014
Idade : 55
Localização : Londrina, pr

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  genesio carlos em Sab Abr 04, 2015 8:58 pm

Esqueça o post acima, a pergunta é: não consigo planejar a rota no modo ECONÔMICO já baixei o arquivo do início do post e mantendo com ou substituindo-o pelo existente a opção na configuração da rota não aparece. Também não estou me entendendo com o Menu Rápido (não consigo localizá-lo quando estou no mapa e também configurá-lo a meu gosto... aguardo se possível alguma ajuda obrigado Genesio.

genesio carlos
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 10/07/2014
Idade : 55
Localização : Londrina, pr

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Desabilitar POIs.

Mensagem  Julhos em Qua Abr 08, 2015 11:40 am

Bom dia pessoal! Acabei de substituir o meu antigo navegador por este e o software realmente é incrível quando comparado ao meu anterior (My Way).
Aparentemente ele roda um pouco "pesado" (algumas travas principalmente nas curvas), no entanto acredito ser uma limitação do meu aparelho e não nada relacionado ao software em si.
A única coisa que não consegui fazer, embora quisesse muito, é remover as informação de POI que julgo desnecessárias tais como postos de gasolina, bancos, etc... É possível remover ou desabilitar tais informações? Como meu antigo navegador não as possuía, estou sentindo o Screen um pouco poluído. Além disso talvez também ajude a fazê-lo rodar "macio" em meu aparelho.
Desde já agradeço a todos... E Parabéns pelo excepcional trabalho!

Julhos
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 06/04/2015
Idade : 36
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Instalação do iGO Primo 2.4 - ENTERPRISE V 3.0.1 no Multilaser Tracker TV "7" GP015

Mensagem  david.rodrigues2 em Qua Abr 15, 2015 6:04 pm

Prezados amigos,

Conforme havia no tópico bloqueado eu baixei a ENTERPRISE V 3.0.1, porém observei que no tópico anterior o ENTERPRISE V 3.0.0 também disponibilizado aqui, o responsável pelo tópico indicou que a pasta GFX deveria ser colocado dentro da pasta ENTERPRISE conforme a resolução, quando ele diz:

" Em seguida, de acordo com a resolução do seu aparelho (480x272 OU 800x480) abram a pasta específica e copiem o a pasta GFX para a raiz do seu navegador (colocar dentro da pasta Enterprise que já deverá estar no seu cartão SD." ([Você precisa estar registrado e conectado para ver este link.]).

Porém quando baixamos o ENTERPRISE V 3.0.1, essas duas pastas extras conforme a resolução não vem, gostaria de saber se ao indicar a base de dados no cartão, se ele se ajustará conforme a resolução do aparelho.

Alguém que tenha conseguido instalar no Multilaser Tracker TV "7" GP015 poderia me informar, agradeço desde já!

david.rodrigues2
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 05/04/2015
Idade : 27
Localização : Zé Doca - MA

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Não consigo acessar mapa Argentina

Mensagem  rerbetto em Qui Abr 16, 2015 7:05 am

Bom dia!

Não tenho muita experiência com GPS, mas estou com uma dúvida....

Estarei viajando em Julho para Bariloche (Argentina) e tentei buscar um endereço do Hotel onde ficarei hospedado, porém quando tento trocar o país, só aparece o Brasil, deverei aparecer os países que estão instalados, certo?

Consultei a pasta de mapas e vi que os países da américa latina já estão instalados, logo pensei que deveriam aparacer....

O meu GPR é um Magellan 9255 Road Mate.

Abraço

rerbetto
Novato
Novato

Respeito às Regras : 100
Mensagens : 11
Data de inscrição : 19/01/2015
Idade : 42
Localização : Campinas - SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  marquescleiton em Dom Abr 19, 2015 5:47 pm

Parabéns á Martifer e col. pelo excelente trabalho!!!!!!
Instalei o Interprise no meu GPS e não pega o sinal
de satélite nem um único sinal.
Nunca tive problema desse tipo no meu GPS.
Alguém pode me dar uma dica???
Tenho no meu cartão e rodando o Infinity_2.4 e Amigo sem problemas.

Grato pela ajuda.

Cleiton Marques....

marquescleiton
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 25/05/2014
Idade : 56
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

use o gps scan

Mensagem  antoniok em Dom Abr 19, 2015 6:46 pm

marques veja este tutorial estava com problema para encontrar satelite no meu navegador toxic os outros funcionavam normal após seguir esta dica deu certo em todos os navegadores. [Você precisa estar registrado e conectado para ver este link.]

antoniok
Colaborador
Colaborador

Respeito às Regras : 100
Mensagens : 356
Data de inscrição : 13/10/2014
Idade : 53
Localização : curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  marquescleiton em Dom Abr 19, 2015 7:27 pm

antoniok,

Show de bola a sua dica.
Problema resolvido.
Muito obrigado....

Cleiton Marques Very Happy

marquescleiton
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 25/05/2014
Idade : 56
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  antoniok em Dom Abr 19, 2015 7:45 pm

marques
fico contente por ter dado certo estamos aprendendo e compartilhando.pois ja aprendi muito no forum e também agradeço a todos que se ajudam trocando experiecias e aprendizado.

antoniok
Colaborador
Colaborador

Respeito às Regras : 100
Mensagens : 356
Data de inscrição : 13/10/2014
Idade : 53
Localização : curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Página 35 de 37 Anterior  1 ... 19 ... 34, 35, 36, 37  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum