DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Página 34 de 37 Anterior  1 ... 18 ... 33, 34, 35, 36, 37  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  jcas em Qua Fev 04, 2015 3:32 pm

ola..Martifer
Vai sair uma nova versão do EP? Se sim, tem previsao?
Algumas atualizacoes de mapas sairam e seria enteressante coloca-las no EP, ja que alguns , assim como eu, tem dificuldades em colocar os arquivos nas pastas corretas. grato...

jcas
Membro
Membro

Respeito às Regras : 100
Mensagens : 17
Data de inscrição : 08/05/2014
Idade : 41
Localização : diadema/SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

AGRADECIMENTO

Mensagem  CRICA em Sex Fev 06, 2015 2:47 pm

AGRADEÇO A Martifer E TODOS QUE JUNTOS ESTÃO DANDO A MAIOR FORÇA A TODOS QUE AQUI;
BUSCAM SOLUÇÕES E ESSE NAVEGADOR TEM ME AJUDADO BASTANTE GRATO.

CRICA
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 21/05/2014
Idade : 58
Localização : SAO PAULO

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  dinhox13 em Sab Fev 07, 2015 3:42 pm

Boa tarde...


Ola pessoal sou novo no site de vocês, mas parabéns um site bem estruturado bem completo.
Mas estou precisando de ajuda tenho um FOSTON FS-3D473DC instalei o Interprise nele mas toda hora da problema no sinal do GPS.
Diz que esta procurando sinal e isso me prejudica já que ao procurar o sinal em rodovias passo as entradas corretas pelo atraso do sinal GPS.
Alguém pode me ajudar ?
Grato.....

dinhox13
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 17/01/2015
Idade : 40
Localização : parana

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  Henrique em Seg Fev 09, 2015 6:11 pm

Olá pinokio, o Enterprise é um navegador pesado mesmo e precisa de, no mínimo, processador de 500mhz e 128 de memória mas tente desabilitar alguns recursos que em nada ira prejudicar o funcionamento.
Vá em configuração do mapa e desabilite EDIFICIOS 3D, MONUMENTOS 3D que vai diminuir o uso da memória.
Abs
Henrique

Henrique
Membro
Membro

Respeito às Regras : 100
Mensagens : 63
Data de inscrição : 21/04/2014
Idade : 61
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

radares

Mensagem  288vm em Ter Fev 10, 2015 3:17 pm

como atualizo os radares nesta versão?

288vm
Novato
Novato

Respeito às Regras : 100
Mensagens : 6
Data de inscrição : 15/01/2015
Idade : 33
Localização : Jundiaí

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Obrigado

Mensagem  leocosta em Sex Fev 13, 2015 10:01 am

Baixei... Instalei.... e está rodando muuuuuuuuiiiitoooo beeemmm Obrigado!!!!! Very Happy Laughing

Vlw Martifer

leocosta
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 12/02/2015
Idade : 33
Localização : Belém

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  jeffebe em Sex Fev 13, 2015 3:00 pm

Como proceder que após instalar ele procura e não encontra o sinal gps. Meu gps e guia 4 rodas 4,3 polegadas.

jeffebe
Novato
Novato

Respeito às Regras : 100
Mensagens : 6
Data de inscrição : 04/05/2014
Idade : 43
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  LIGCEL em Qui Fev 19, 2015 5:18 am

Estou usando o Enterprise 3.0 em minha central multimídia. Achei o programa muito top,funcionando perfeitamente,mas tenho um pequeno problema. Quando está com o navegador aberto,sai todos som e avisos. Se eu mudar para a tela do cartão de memoria por exemplo para ver musicas/videos nao emite mais sons de avisos (radar,lombada,etc) somente fala os comandos de ruas. Antes não falava nada mas consegui resolver acrescentando uma linha no sys.txt mas agora só essa questão do som que atrapalha.
Sera que existe uma forma de resolver isso?!

LIGCEL
Novato
Novato

Respeito às Regras : 100
Mensagens : 7
Data de inscrição : 08/08/2014
Idade : 27
Localização : Ubá - MG

Ver perfil do usuário

Voltar ao Topo Ir em baixo

GPS x MP3

Mensagem  JRampon em Sex Fev 20, 2015 10:50 pm

Olá GPSistas.
Estou com uma dúvida, talvez simples para a maioria, mas estou travado.
Utilizo o Enterprise desde sua última atualização, rodando perfeito, e olha que rodei milhares de kms no final de 2014 início de 2015, me levou e trouxe de volta, de forma espetacular.
Gostaria de saber como utilizar o GPS rodando ao fundo, músicas em MP3, baixadas no mesmo cartão SD(storagecard) de 8 gb.
Isto é possível?
Existe um MP3 Player no Enterprise, porem as músicas que baixei não aparecem na lista de reprodução, como faço para ele achar estas músicas?
Meus multimídias são com entrada mini-usb então tenho que ficar com um cabo pendurado no meio do painel e console com um PD na ponta(super incômodo).
Gostaria de baixar as MP3 para o SD do GPS e ouvi-las enquanto o Enterprise esta rodando, como ocorre com as rádios do multimídia(dual zone).
Grato desde já por qualquer informação, inclusive se eu estiver divagando.


Última edição por JRampon em Seg Fev 23, 2015 7:53 am, editado 1 vez(es) (Razão : correção ortográfica)

_________________
Jeff

JRampon
Membro
Membro

Respeito às Regras : 100
Mensagens : 19
Data de inscrição : 02/08/2014
Idade : 56
Localização : Timbó - SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

ENTERPRISE-COMO UTILIZAR O PLAYER DE MÚSICA

Mensagem  JRampon em Seg Fev 23, 2015 1:18 pm

Procuro um tutorial de como utilizar o Player de Músicas do Enterprise.
Lendo todos os post do Enterprise(que não são poucos) e inclusive o Manual disponibilizado pelo Martifer, nada foi encontrado.
Seria interessante, pois esta dúvida não é só em relação à minha pessoa(várias perguntas neste sentido), um Tutorial Passo a Passo.
Coloquei as MP3 em pasta exclusiva no SD, coloquei na pasta MP3 do Enterprise e continua o Player informando que "não existe lista de reprodução".
Vi mensagem dizendo que tem que mandar o Player procurar as MP3, mas como isto é feito?

Question Question Question Question Question scratch scratch scratch scratch scratch

_________________
Jeff

JRampon
Membro
Membro

Respeito às Regras : 100
Mensagens : 19
Data de inscrição : 02/08/2014
Idade : 56
Localização : Timbó - SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

MP3 Player

Mensagem  JRampon em Ter Fev 24, 2015 10:00 pm

Postei e não obtive ainda uma resposta, então comecei a esmiuçar o sys.tx e descobri a causa, com ajuda do pessoal do GPSPoint:
Na linha (oasis) do sys.tx onde se lê ...."SDCARD" troquei para "StorageCard"que é o nome do meu Cartão SD.
Pronto. O Player buscou as músicas e reproduziu as mesmas.
Pena que na lista de reprodução tbm estão os wave do sistema, e a qualidade de reprodução é muito ruim(talvez se deva isto a qualidade do player).

_________________
Jeff

JRampon
Membro
Membro

Respeito às Regras : 100
Mensagens : 19
Data de inscrição : 02/08/2014
Idade : 56
Localização : Timbó - SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Player

Mensagem  JRampon em Ter Fev 24, 2015 10:36 pm

Postei e não obtive ainda uma resposta, então comecei a esmiuçar o sys.txt e descobri a causa, com ajuda do pessoal do GPSPoint(BrunoBL, Cozzi e RWRock):
Na linha [oasis] do sys.txt onde se lê ...."SDCARD" troquei para "StorageCard"que é o nome do meu Cartão SD.
Pronto. O Player buscou as músicas e reproduziu as mesmas.
Pena que na lista de reprodução tbm estão os Wave do sistema, e a qualidade de reprodução é muito ruim(talvez se deva isto a qualidade do player).

1- baixe suas músicas mp3 para uma nova pasta(nomear esta pasta de "MP3" (em maiúsculo e sem as aspas) no Cartão, não no Navegador. Seu Cartão exibirá as pastas Enterprise e  MP3;

2 - abra a pasta do navegador, em seguida a" sys.txt";

3 - busque as linhas que estão sob [oasis]

[oasis]
exclude_directories="PICTURE::%SDCARD%/,PICTURE::%myflashdisk%/,MUSIC::%SDCARD%/,MUSIC::%myflashdisk%/"
include_directories="PICTURE::%SDCARD%/Enterprise/captures/,MUSIC::%SDCARD%/Enterprise/MP3/"


4 - substitua onde esta escrito SDCARD pelo nome do seu Cartão( no meu caso StorageCard).

5 - Feita modificação, salve.

6 - Acesse o Player no Enterprise e ele vai carregar suas músicas, porem aparecem na lista de reprodução todos os sons wave do Enterprise, mas vc passa a lista para frente e vai na música q quer ouvir, ou então clika em todas e ouve os sons do sistema antes das músicas, que são muito rápidos, passam todos em menos de 1 minuto, vindo em seguida a primeira música.

Gostaria de eliminar os Wave da lista de reprodução, bem como melhorar a qualidade de reprodução das músicas, mas sou leigo, então fico na espera dos Experts.

_________________
Jeff

JRampon
Membro
Membro

Respeito às Regras : 100
Mensagens : 19
Data de inscrição : 02/08/2014
Idade : 56
Localização : Timbó - SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Gps Desligado

Mensagem  camposcc em Qua Fev 25, 2015 2:50 pm


Boa Tarde a todos



Primeiramente gostaria de agradecer ao Martifer pelo empenho e dedicação constante ao desenvolvimento de novas versões do Enterprise e por ter disponibilizado a nova versão do Ep 3.0, que agora esta funcionando perfeitamente em um Foston modelo FS-3D463DT. Quando atualizei o mesmo ele ficava sempre dando aquela mensagem do ''GPS DESLIGADO'', porém após muita leitura, baixei os arquivos otimizados Sys.txt e Data.zip, que foram disponibilizados pelo Martifer, a algumas páginas antes, mais me recordo que na página 28, ele disponibiliza novamente, e realmente o GPS, ficou mais rápido e não tive mais problemas de falta de sinal.


Parabéns e continue com o excelente trabalho

camposcc
Membro
Membro

Respeito às Regras : 100
Mensagens : 35
Data de inscrição : 20/04/2014
Idade : 36
Localização : Sorocaba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  usuariofree em Sab Fev 28, 2015 3:53 pm

Pessoal,

Funciona em aparelho GPS com resolução de vídeo de 480x234 com 64Mb de RAM?

usuariofree
Novato
Novato

Respeito às Regras : 100
Mensagens : 15
Data de inscrição : 05/05/2014
Idade : 66
Localização : BR

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Multilaser 64 de RAM

Mensagem  pauloagus em Seg Mar 02, 2015 8:04 pm

Instalei num cartão de um Multilaser de 64 de ram, bem antigo, mas é o unico que tenho, e ficou show de bola, roda liso liso,
Parabéns ao Martifer por mais esta realização fantástica

pauloagus
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 24/02/2015
Idade : 59
Localização : Bauru

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  coxa em Ter Mar 03, 2015 9:06 am

Editado por falta de resposta.


Última edição por coxa em Qua Mar 11, 2015 10:02 am, editado 1 vez(es) (Razão : Falta de resposta)

coxa
Membro
Membro

Respeito às Regras : 100
Mensagens : 26
Data de inscrição : 03/05/2014
Idade : 71
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  rrrvvvmmm em Ter Mar 03, 2015 6:08 pm

Boa Noite Martifer.
Espero que tenha um tempão para responder.

Já cliquei em cada "link" possivel do Enterprise 3.0.1 e estou conhecendo bem o programa.
1-Ainda assim não descobri se quando crio um trajeto, o EP, leva em consideração que um trajeto de 100 km com várias lombadas é mais lento que outro de 95 KM sem nenhuma lombada.
Se sim o EP leva em consideração os pontos de alertas que criamos?
Fica uma dica.

2-Frequentemente o EP indica uma conversão proibida. Como registrar no EP que a curva é proibida.
Poderia ter um icone, igual ao icone de editar os pontos de alerta quando estes aparecem. Fica outra dica.

3-Personalizei os ícones a direita da tela principal. Um que coloquei foi o ícone de acrescentar um POI, mas o EP avisa "Não há grupos em Meus POI's" Não consegui resolver isto.

4-Gostaria que fosse criado mais símbolos de ponto de alerta para usarmos com um objetivo pessoal de cada usuário.

5-É frequente que quando crio um Ponto de Alerta aparece 4 icones do sentido do ponto sendo dois deles identicos. Aparece
a) uma direção estacionária sem nenhuma seta vermelha
b) uma direção multidirecional em vez de seta com um contorno vermelho
c) uma seta na direção do fluxo que estou indo
d) outra seta na direção do fluxo que estou indo
É comum não aparecer um icone com duas setas e/ou icone com uma seta no fluxo contrario.
Poderia me explicar o objetivo da letra A. Até hoje não interpretei.

6-Habilitei a função de avisar trechos em que a ultrapassagem é permitida mas não funcionou. Já até esqueci como fiz... Foram muitos cliques!!! Acabo criando um Ponto de Alerta para este fim usando o ícone de um carro sozinho. hehehe

Obrigado.

rrrvvvmmm
Novato
Novato

Respeito às Regras : 100
Mensagens : 8
Data de inscrição : 17/12/2014
Idade : 38
Localização : Vitória ES

Ver perfil do usuário

Voltar ao Topo Ir em baixo

CAMINHO DOS PONTOS DE ALERTA ADICIONADOS

Mensagem  EDU1975 em Sex Mar 06, 2015 3:05 pm

CAROS COLEGAS BOA TARDE

USO NA MINHA CENTRAL MULTIMIDIA ESSE FORMIDÁVEL NAVEGADOR ENTERPRISE. MINHA DUVIDA É A SEGUINTE: ONDE FICAM ARMAZENADAS AS INFORMAÇÕES DE NOVOS ALERTAS ( QUEBRA MOLAS, RADARES) QUE FAZEMOS MANUALMENTE, OU SEJA, NÃO VINDOS NO PACOTE DE ATUALIZAÇÃO QUE VCS DISPONIBILIZAM MENSALMENTE? MINHA PERGUNTA SE FAZ NECESSÁRIA POIS APAGO TODA A PASTA SPEEDCAM E APÓS ESTE PROCEDIMENTO TODAS AS INCLUSÕES QUE FIZ SE PERDEM, ME FORÇANDO A TER QUE SEMPRE REFAZÊ-LAS.
ABRAÇO A TODOS !!

EDU1975
Novato
Novato

Respeito às Regras : 100
Mensagens : 10
Data de inscrição : 06/08/2014
Idade : 41
Localização : Itaguaí

Ver perfil do usuário

Voltar ao Topo Ir em baixo

gps

Mensagem  paiva82 em Sab Mar 07, 2015 8:48 am

boa tarde . baixei tudo certinho mas no meu autoradio não apanha satélites , sabe me dizer porque . o radio e dos chinocas , obrigado e continuação

paiva82
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 07/03/2015
Idade : 34
Localização : portugal

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  lucasrcruz em Ter Mar 10, 2015 12:13 am

Pessoal, me ajudem por favor.
Baixei o arquivo e coloquei ele no cartao de memoria, mas quando inicio o gps aparece erro de que a resolução 480 x 234 não e suportada, sendo que esta era a resolução do mapa anterior. Meu aparelho é o Powerpack gps-tv 782g  7 polegadas.

Desde já agradeço galera Grande Abraco.

lucasrcruz
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 09/03/2015
Idade : 26
Localização : Campos dos Goytacazes

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  Zeruela em Ter Mar 17, 2015 8:45 am

Martifer,

grande mestre, somente uma sugestão do bem meu amigo, tantas atualizações ocorreram desde o dia 05/out/2014, (global, mapas, fonemas, lang, voices, etc...) talvez esteja na hora de publicar um Entreprise 3.0.2. Eu que tenho alguma noção por vezes me enrolo, quem dirá o pessoal mais novo.

O que acha?

Forte abraço!


Zeruela
Novato
Novato

Respeito às Regras : 100
Mensagens : 5
Data de inscrição : 25/04/2014
Idade : 51
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

boa 3.0.2

Mensagem  frederico jose bruno jerk em Qua Mar 18, 2015 3:14 pm

Pode criar essa versão mesmo?

estou queremdo baixar agora o navegador mas desanimei com tantas atualizações e as 42 p. de respostas.


boa ideia.

compila e sobe uma versao atualizada, pf!

abs

frederico jose bruno jerk
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 21/04/2014
Idade : 33
Localização : Londria-PR

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  ponto99 em Dom Mar 22, 2015 8:30 am

Alguém testou na Central Multimídia do HB20?

ponto99
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 22/03/2015
Idade : 36
Localização : Araçatuba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Interprise Busca por Satélite

Mensagem  Marcelo Bastos em Dom Mar 22, 2015 6:25 pm

Meus amigos do fórum, por favor, alguém pode me ajudar ?
Baixei o Interprise e segui todos os passos da instalação, porém o mesmo fica buscando por satélite e não encontra.!
Enquanto eu fui buscar minha esposa no centro de São Paulo e voltei (mais ou menos 01:40hs), ele ficou buscando por satélite e.... nada !
Podem me ajudar ?

Grato,
Marcelo
Granja Viana - Cotia - SP

Marcelo Bastos
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 21/03/2015
Idade : 52
Localização : Cotia/SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  marcelogon em Seg Mar 23, 2015 3:10 pm

Marcelo, usa o Gps scan e o seo problema será resolvido: [Você precisa estar registrado e conectado para ver este link.]

marcelogon
Membro
Membro

Respeito às Regras : 100
Mensagens : 50
Data de inscrição : 16/07/2014
Idade : 42
Localização : PIABETÁ-RJ

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Página 34 de 37 Anterior  1 ... 18 ... 33, 34, 35, 36, 37  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum