DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Página 34 de 37 Anterior  1 ... 18 ... 33, 34, 35, 36, 37  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Multilaser 64 de RAM

Mensagem  pauloagus em Seg Mar 02, 2015 8:04 pm

Instalei num cartão de um Multilaser de 64 de ram, bem antigo, mas é o unico que tenho, e ficou show de bola, roda liso liso,
Parabéns ao Martifer por mais esta realização fantástica

pauloagus
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 24/02/2015
Idade : 59
Localização : Bauru

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  coxa em Ter Mar 03, 2015 9:06 am

Editado por falta de resposta.


Última edição por coxa em Qua Mar 11, 2015 10:02 am, editado 1 vez(es) (Razão : Falta de resposta)

coxa
Membro
Membro

Respeito às Regras : 100
Mensagens : 33
Data de inscrição : 03/05/2014
Idade : 71
Localização : Belo Horizonte

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  rrrvvvmmm em Ter Mar 03, 2015 6:08 pm

Boa Noite Martifer.
Espero que tenha um tempão para responder.

Já cliquei em cada "link" possivel do Enterprise 3.0.1 e estou conhecendo bem o programa.
1-Ainda assim não descobri se quando crio um trajeto, o EP, leva em consideração que um trajeto de 100 km com várias lombadas é mais lento que outro de 95 KM sem nenhuma lombada.
Se sim o EP leva em consideração os pontos de alertas que criamos?
Fica uma dica.

2-Frequentemente o EP indica uma conversão proibida. Como registrar no EP que a curva é proibida.
Poderia ter um icone, igual ao icone de editar os pontos de alerta quando estes aparecem. Fica outra dica.

3-Personalizei os ícones a direita da tela principal. Um que coloquei foi o ícone de acrescentar um POI, mas o EP avisa "Não há grupos em Meus POI's" Não consegui resolver isto.

4-Gostaria que fosse criado mais símbolos de ponto de alerta para usarmos com um objetivo pessoal de cada usuário.

5-É frequente que quando crio um Ponto de Alerta aparece 4 icones do sentido do ponto sendo dois deles identicos. Aparece
a) uma direção estacionária sem nenhuma seta vermelha
b) uma direção multidirecional em vez de seta com um contorno vermelho
c) uma seta na direção do fluxo que estou indo
d) outra seta na direção do fluxo que estou indo
É comum não aparecer um icone com duas setas e/ou icone com uma seta no fluxo contrario.
Poderia me explicar o objetivo da letra A. Até hoje não interpretei.

6-Habilitei a função de avisar trechos em que a ultrapassagem é permitida mas não funcionou. Já até esqueci como fiz... Foram muitos cliques!!! Acabo criando um Ponto de Alerta para este fim usando o ícone de um carro sozinho. hehehe

Obrigado.

rrrvvvmmm
Novato
Novato

Respeito às Regras : 100
Mensagens : 13
Data de inscrição : 17/12/2014
Idade : 38
Localização : Vitória ES

Ver perfil do usuário

Voltar ao Topo Ir em baixo

CAMINHO DOS PONTOS DE ALERTA ADICIONADOS

Mensagem  EDU1975 em Sex Mar 06, 2015 3:05 pm

CAROS COLEGAS BOA TARDE

USO NA MINHA CENTRAL MULTIMIDIA ESSE FORMIDÁVEL NAVEGADOR ENTERPRISE. MINHA DUVIDA É A SEGUINTE: ONDE FICAM ARMAZENADAS AS INFORMAÇÕES DE NOVOS ALERTAS ( QUEBRA MOLAS, RADARES) QUE FAZEMOS MANUALMENTE, OU SEJA, NÃO VINDOS NO PACOTE DE ATUALIZAÇÃO QUE VCS DISPONIBILIZAM MENSALMENTE? MINHA PERGUNTA SE FAZ NECESSÁRIA POIS APAGO TODA A PASTA SPEEDCAM E APÓS ESTE PROCEDIMENTO TODAS AS INCLUSÕES QUE FIZ SE PERDEM, ME FORÇANDO A TER QUE SEMPRE REFAZÊ-LAS.
ABRAÇO A TODOS !!

EDU1975
Membro
Membro

Respeito às Regras : 100
Mensagens : 22
Data de inscrição : 06/08/2014
Idade : 41
Localização : Itaguaí

Ver perfil do usuário

Voltar ao Topo Ir em baixo

gps

Mensagem  paiva82 em Sab Mar 07, 2015 8:48 am

boa tarde . baixei tudo certinho mas no meu autoradio não apanha satélites , sabe me dizer porque . o radio e dos chinocas , obrigado e continuação

paiva82
Novato
Novato

Respeito às Regras : 100
Mensagens : 6
Data de inscrição : 07/03/2015
Idade : 34
Localização : portugal

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  lucasrcruz em Ter Mar 10, 2015 12:13 am

Pessoal, me ajudem por favor.
Baixei o arquivo e coloquei ele no cartao de memoria, mas quando inicio o gps aparece erro de que a resolução 480 x 234 não e suportada, sendo que esta era a resolução do mapa anterior. Meu aparelho é o Powerpack gps-tv 782g  7 polegadas.

Desde já agradeço galera Grande Abraco.

lucasrcruz
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 09/03/2015
Idade : 26
Localização : Campos dos Goytacazes

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  Zeruela em Ter Mar 17, 2015 8:45 am

Martifer,

grande mestre, somente uma sugestão do bem meu amigo, tantas atualizações ocorreram desde o dia 05/out/2014, (global, mapas, fonemas, lang, voices, etc...) talvez esteja na hora de publicar um Entreprise 3.0.2. Eu que tenho alguma noção por vezes me enrolo, quem dirá o pessoal mais novo.

O que acha?

Forte abraço!


Zeruela
Novato
Novato

Respeito às Regras : 100
Mensagens : 15
Data de inscrição : 25/04/2014
Idade : 50
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

boa 3.0.2

Mensagem  frederico jose bruno jerk em Qua Mar 18, 2015 3:14 pm

Pode criar essa versão mesmo?

estou queremdo baixar agora o navegador mas desanimei com tantas atualizações e as 42 p. de respostas.


boa ideia.

compila e sobe uma versao atualizada, pf!

abs

frederico jose bruno jerk
Novato
Novato

Respeito às Regras : 100
Mensagens : 4
Data de inscrição : 21/04/2014
Idade : 33
Localização : Londria-PR

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  ponto99 em Dom Mar 22, 2015 8:30 am

Alguém testou na Central Multimídia do HB20?

ponto99
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 22/03/2015
Idade : 36
Localização : Araçatuba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Interprise Busca por Satélite

Mensagem  Marcelo Bastos em Dom Mar 22, 2015 6:25 pm

Meus amigos do fórum, por favor, alguém pode me ajudar ?
Baixei o Interprise e segui todos os passos da instalação, porém o mesmo fica buscando por satélite e não encontra.!
Enquanto eu fui buscar minha esposa no centro de São Paulo e voltei (mais ou menos 01:40hs), ele ficou buscando por satélite e.... nada !
Podem me ajudar ?

Grato,
Marcelo
Granja Viana - Cotia - SP

Marcelo Bastos
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 21/03/2015
Idade : 51
Localização : Cotia/SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  marcelogon em Seg Mar 23, 2015 3:10 pm

Marcelo, usa o Gps scan e o seo problema será resolvido: [Você precisa estar registrado e conectado para ver este link.]

marcelogon
Membro
Membro

Respeito às Regras : 100
Mensagens : 69
Data de inscrição : 16/07/2014
Idade : 42
Localização : PIABETÁ-RJ

Ver perfil do usuário

Voltar ao Topo Ir em baixo

INTERPRISE BUSCA POR SATÉLITE

Mensagem  Marcelo Bastos em Seg Mar 23, 2015 4:46 pm

Marcelo
Obrigado, valeu mesmo !
Deu tudo certo por aqui e já localiza os satélites (Interprise).
abraços.

Marcelo Bastos

Marcelo Bastos
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 21/03/2015
Idade : 51
Localização : Cotia/SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Tem como fixar a minha cidade na Busca do Endereço ?

Mensagem  cardosorc67 em Ter Mar 24, 2015 4:10 pm

Boa tarde.
Primeiramente gostaria de parabenizar os criadores deste excelente navegador.
Nunca tinha usado algo assim, me ajuda muito no dia a dia.
Tenho uma dúvida; Toda vez que vou procurar um endereço no meu gps, aparece a cidade de Campinas/SP, tem como fixar a minha cidade Ribeirão Preto/SP ?
Abraço

cardosorc67
Novato
Novato

Respeito às Regras : 100
Mensagens : 4
Data de inscrição : 15/01/2015
Idade : 49
Localização : brasil

Ver perfil do usuário

Voltar ao Topo Ir em baixo

é só mudar a cidade

Mensagem  antoniok em Ter Mar 24, 2015 5:18 pm

clica na cidade que esta e muda para a cidade que vc quer e outra vez que ligar vai estar a ultima cidade que digitou antes de desligar.

antoniok
Colaborador
Colaborador

Respeito às Regras : 100
Mensagens : 402
Data de inscrição : 13/10/2014
Idade : 53
Localização : curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

meu fostaon ta travando

Mensagem  alxpt em Ter Mar 24, 2015 5:44 pm

ola coloquei esse mapa no gps da foston mais ele ta dando um erro e nao consigo usar o mapa nele tenho que mudar alguma coisa?

alxpt
Novato
Novato

Respeito às Regras : 100
Mensagens : 4
Data de inscrição : 05/01/2015
Idade : 33
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

mudar a cidade não está fixando

Mensagem  cardosorc67 em Qua Mar 25, 2015 7:15 am

é só mudar a cidade
Mensagem antoniok Ontem à(s) 6:18 pm
clica na cidade que esta e muda para a cidade que vc quer e outra vez que ligar vai estar a ultima cidade que digitou antes de desligar.

* Não fixa a cidade, uma vez desligado o gps e quando vai buscar um novo endereço abre sempre como Campinas

cardosorc67
Novato
Novato

Respeito às Regras : 100
Mensagens : 4
Data de inscrição : 15/01/2015
Idade : 49
Localização : brasil

Ver perfil do usuário

Voltar ao Topo Ir em baixo

resposta com moderadores do pacote

Mensagem  antoniok em Qua Mar 25, 2015 12:45 pm

no meu gps sempre abre na ultima cidade digitada no seu caso só os especialistas poderam responder para resolver seu problema de outra forma.

antoniok
Colaborador
Colaborador

Respeito às Regras : 100
Mensagens : 402
Data de inscrição : 13/10/2014
Idade : 53
Localização : curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  JRampon em Qua Mar 25, 2015 1:25 pm

Aqui ele abre na cidade em q me encontro.
Se eu pesquisar endereço em Blumenau, aparece a cidade de Blumenau, se estiver em Camboriú e pesquisar, a cidade q aparece na pesquisa é Camboriú.
Sempre a cidade onde eu estiver.

_________________
Jeff

JRampon
Membro
Membro

Respeito às Regras : 100
Mensagens : 19
Data de inscrição : 02/08/2014
Idade : 56
Localização : Timbó - SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

O Receptor de GPS/TMC está Desligado

Mensagem  glademirfavretto em Qui Mar 26, 2015 8:28 pm

Sempre usei o Enterprise no meu GPS Foston 7" sem nenhum problema.
Esta semana comprei um outro GPS Foston 4,3" e está mensagem continua a aparecer
e desaparecer a cada 20 seg.
Encontrei ajuda no post do Monteiro, na pág 18, conforme segue:

"marcosbernardo28 e Martifer..........

Para os amigos que estão tendo essa mensagem e o receptor do gps desliga sozinho a cada 20 segundos, façam o seguinte, eliminem do Sys  toda e qualquer informação sobre o TMC. Depois vá na pasta save , Profile, 01 e ache o arquivo SYS e também apague tudo o que for referente ao TMC.
Na pasta principal do Navegador, delete todas as DLLs referentes ao TMC. Se mesmo assim não funcionar, apague tudo referente ao TMC também dentro do DATA, no arquivo igo9.ini.
Principalmente para propietários de aparelhos Powerpack.(não sei o porque, mas eles dão esse tipo de erro).

Espero ter ajudado..."

Fiz as alterações indicadas menos a do arquivo igo9.ini porque não achei dentro do DATA.

Glademir

Baixei um novo data e um sys do Martifer que resolveu o problema. Valeu...

Glademir


Última edição por glademirfavretto em Qui Mar 26, 2015 10:05 pm, editado 1 vez(es)

glademirfavretto
Novato
Novato

Respeito às Regras : 100
Mensagens : 1
Data de inscrição : 09/05/2014
Idade : 56
Localização : Bento Gonçalves

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  Thander em Qui Mar 26, 2015 9:34 pm

Uso o enterprise e gosto bastante, porem tenho dúvida referente a atualização de alertas e radares para o mesmo. Gostaria de saber se deve e se pode fazer atualização com os arquivos baixados do "IGO PRIMO", pois a ultima versão que tenho data de outubro do ano passado, e não vejo em lugar algum atualização especifica para este navegador, se alguem puder ajudar, agradeço!

Thander
Novato
Novato

Respeito às Regras : 100
Mensagens : 10
Data de inscrição : 23/04/2014
Idade : 57
Localização : Contagem - MG

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: DEBATES e DÚVIDAS - ENTERPRISE v 3.0.1 WinCE - Atualizado em 05 OUT 2014

Mensagem  M4xx1Mu$$ em Sex Mar 27, 2015 8:46 am

Se possível poderia ser feito um post fixo e fechado com orientações para quem tem gps com 64 mb de memória.
Tinha uma lista de poi's, fui deletando até deixar somente o poi dos postos de combustíveis mas com o aviso de manobras com nome de ruas e sempre da 'out of memory'... perseguição com a moça kkkk
Baixei direto no gps com 2 gigas de memória... deletei alguns carros e o aquivo dem para ter mais espaço... sobrou uns 400 megas na memória.

_________________
Regras do Fórum - Clique [Você precisa estar registrado e conectado para ver este link.]
Faça uma doação ao fórum Aqui

Central Multimídia Aikon CE-5628 - 7 polegadas
iGO Primo versão Thunderbolt

GPS Powerpack modelo TD-5020 - 5 polegadas
iGO Primo versão Thunderbolt

M4xx1Mu$$
Moderador

Respeito às Regras : 100
Mensagens : 117
Data de inscrição : 09/06/2014
Idade : 49
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Mensagem de erro GPS foston Foston FS-3D47DC

Mensagem  ConnectNet Sala Virtual em Sab Mar 28, 2015 3:58 pm

Meu gps é uma foston Foston FS-3D47DC, coloquei o entrerprinse 3.0.1 nele, funciona tudo direitinho, mas quando eu encerro o navegador ele dá uma mensagem de erro escrito (application Enterprise.exe encountered a serius erro and must shut down), Alguém sabe como corrigir esse erro?

ConnectNet Sala Virtual
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 18/10/2014
Idade : 26
Localização : Campinas

Ver perfil do usuário

Voltar ao Topo Ir em baixo

duvidas com o Speedcan

Mensagem  Super Mouse em Dom Mar 29, 2015 10:18 am

galera é o seguinte tenho uma duvida com respeito aos pontos de alerta!
Ao baixar os pontos de alertas do maparadar.com, o arquivo vem com o nome de maparadar.txt, pessoal gostaria de seber se preciso renomea-lo para speedcan.tx, ou posso deixar com o nome de maparadar?

Super Mouse
Membro
Membro

Respeito às Regras : 100
Mensagens : 20
Data de inscrição : 24/05/2014
Idade : 38
Localização : Brasil

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Desabilitar a informação do nome da rua

Mensagem  michelrj em Seg Mar 30, 2015 6:21 pm

Boa noite pessoal, gostaria da ajuda de vcs. No enterprise, como faço para desabilitar a opção TTS_wiman, que é a opção que informa o nome da rua. Obrigado

michelrj
Novato
Novato

Respeito às Regras : 100
Mensagens : 2
Data de inscrição : 06/01/2015
Idade : 35
Localização : rio de janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

GPS 3,5"

Mensagem  gwmigo em Qua Abr 01, 2015 8:31 am

É possível instalar esta versão em GPS 3,5"? Se sim qual parâmetro devo alterar no sys? Grato

gwmigo
Novato
Novato

Respeito às Regras : 100
Mensagens : 3
Data de inscrição : 13/03/2015
Idade : 54
Localização : Curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Página 34 de 37 Anterior  1 ... 18 ... 33, 34, 35, 36, 37  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum